<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Celibato dei sacerdoti, Benedetto XVI: &#8220;E&#8217; indispensabile, non posso tacere&#8221; | Linkabile</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.linkabile.it/wp-content/themes/trendyblog-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.linkabile.it/feed/" title="0ltimi articoli" />
		<link rel="alternate" type="application/rss+xml" href="http://www.linkabile.it/comments/feed/" title="0ltimi commenti" />
		<link rel="pingback" href="http://www.linkabile.it/xmlrpc.php" />

		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed" href="http://www.linkabile.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed dei commenti" href="http://www.linkabile.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Celibato dei sacerdoti, Benedetto XVI: &#8220;E&#8217; indispensabile, non posso tacere&#8221; Feed dei commenti" href="http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136115129-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136115129-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.linkabile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='http://www.linkabile.it/wp-content/plugins/add-local-avatar/avatars.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.linkabile.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.linkabile.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.linkabile.it/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.linkabile.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.linkabile.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='http://www.linkabile.it/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/normalize.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/fontawesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/weather.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-0-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-0.css?ver=1.0' type='text/css' media='(max-width:768px)' />
<link rel='stylesheet' id='responsive-768-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-768.css?ver=1.0' type='text/css' media='(min-width:769px) and (max-width:992px)' />
<link rel='stylesheet' id='responsive-992-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-992.css?ver=1.0' type='text/css' media='(min-width:993px) and (max-width:1200px)' />
<link rel='stylesheet' id='responsive-1200-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-1200.css?ver=1.0' type='text/css' media='(min-width:1201px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.linkabile.it/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.linkabile.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.linkabile.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.linkabile.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"http:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme","pageurl":"http:\/\/www.linkabile.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.linkabile.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/bxslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/fitvids.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.linkabile.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.linkabile.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.linkabile.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Morto Giovanni Custodero malato di sarcoma osseo: ha scelto di ricorrere alla sedazione profonda' href='http://www.linkabile.it/morto-giovanni-custodero-malato-di-sarcoma-osseo-ha-scelto-di-ricorrere-alla-sedazione-profonda/' />
<link rel='next' title='INQUINAMENTO, in ITALIA la zona con la PEGGIORE qualità dell&#8217;ARIA. Ecco Dove si trova e i RISCHI' href='http://www.linkabile.it/inquinamento-in-italia-la-zona-con-la-peggiore-qualita-dellaria-ecco-dove-si-trova-e-i-rischi/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/" />
<link rel='shortlink' href='https://wp.me/p73zA5-mtt' />
<link rel="alternate" type="application/json+oembed" href="http://www.linkabile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.linkabile.it%2Fcelibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.linkabile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.linkabile.it%2Fcelibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/" />
            <meta property="og:title" content="Celibato dei sacerdoti, Benedetto XVI: &#8220;E&#8217; indispensabile, non posso tacere&#8221;" />
            <meta property="og:description" content="&#8220;Io credo che il celibato dei sacerdoti abbia un grande significato ed è indispensabile perché il nostro cammino verso Dio possa restare il fondamento della nostra vita&#8221;. Lo afferma Benedetto XVI in un libro" />
            <meta property="og:site_name" content="Linkabile" />
            <meta property="og:image" content="http://www.linkabile.it/wp-content/uploads/2020/01/183322956-0eaab0b3-48f6-4cb8-a89f-f57bfc45f80a.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="644" />
            <meta property="og:image:height" content="358" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="&#8220;Io credo che il celibato dei sacerdoti abbia un grande significato ed è indispensabile perché il nostro cammino verso Dio possa restare il fondamento della nostra vita&#8221;. Lo afferma Benedetto XVI in un libro" />
            <meta itemprop="image" content="http://www.linkabile.it/wp-content/uploads/2020/01/183322956-0eaab0b3-48f6-4cb8-a89f-f57bfc45f80a.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/" />
            <meta name="twitter:title" content="Celibato dei sacerdoti, Benedetto XVI: &#8220;E&#8217; indispensabile, non posso tacere&#8221;" />
            <meta name="twitter:description" content="&#8220;Io credo che il celibato dei sacerdoti abbia un grande significato ed è indispensabile perché il nostro cammino verso Dio possa restare il fondamento della nostra vita&#8221;. Lo afferma Benedetto XVI in un libro" />
            <meta name="twitter:image" content="http://www.linkabile.it/wp-content/uploads/2020/01/183322956-0eaab0b3-48f6-4cb8-a89f-f57bfc45f80a.jpg" />

            

<script type="text/javascript" src="http://www.linkabile.it/wp-content/plugins/flv-embed/swfobject.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "redazione"}});
		</script>
		<link rel="stylesheet" type="text/css" href="http://www.linkabile.it/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!--[if lte IE 9]><script src="http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]-->	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-86395 single-format-standard">
					
						
    <!-- Wrapper -->
    <div id="wrapper" class="wide">
        <!-- Header -->
        <header id="header" role="banner">    
        	            <!-- Header meta -->
            <div class="header_meta">
                <div class="container">
												                    <div class="weather_forecast">
		                        		                        	<a class="city" href="http://www.linkabile.it/author/samuele-ciambriello/">
		                        		                        	Direttore Samuele Ciambriello		                        		                        	</a>
		                        		                    </div>
																
                </div>
            </div>
            <!-- End Header meta -->
                        <!-- Header main -->
            <div id="header_main" class="sticky header_main">
                <div class="container">
                	<!-- Logo -->
                    <div class="site_brand">
														<a href="http://www.linkabile.it"><img src="http://www.linkabile.it/wp-content/uploads/2015/12/linkabile-1.png" alt="Linkabile" /></a>
											</div>
					<!-- End Logo -->
								        			        					<!-- Site navigation -->
                    <nav class="site_navigation" role="navigation">
                        <span class="site_navigation_toggle"><i class="fa fa-reorder"></i></span>

						<ul class="menu" rel="Main Menu"><li id="menu-item-19" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/officina-delle-idee/">Officina delle idee</a></li>
<li id="menu-item-20" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/qui-ed-ora/">Qui ed ora</a></li>
<li id="menu-item-23" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/welfare/">Economia e Welfare</a></li>
<li id="menu-item-21" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Ricerca e innovazione" href="http://www.linkabile.it/category/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-17" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/sport/">Sport</a></li>
<li id="menu-item-18" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/cultura-e-formazione/">Cultura e Spettacoli</a></li>
<li id="menu-item-31690" class="normal-drop   no-description menu-item menu-item-type-post_type_archive menu-item-object-editoriale"><a href="http://www.linkabile.it/editoriale/">Editoriale</a></li>
<li id="menu-item-20970" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.linkabile.it/contatti/">Contatti</a></li>
</ul>                    </nav>
                    <!-- End Site navigation -->
			        		        		        	</div>
		                    </div>
            <!-- End Header main -->
        </header>
        <!-- End Header -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2195809355447886",
    enable_page_level_ads: true
  });
</script>
	
            <!-- Section -->
            <section>
                <div class="container">
                	                    <div class="row">
                                                <!-- Main content -->
                        <div class="col main-content col_9_of_12">
                    
                    <ul class="breadcrumb"><li><a href="http://www.linkabile.it">Home</a></li> <li><a href="http://www.linkabile.it/category/ultimissime/">ultimissime</a></li><li>Celibato dei sacerdoti, Benedetto XVI: &#8220;E&#8217; indispensabile, non posso tacere&#8221;</li></ul>
												            <!-- Post -->
            <article class="post post-86395 type-post status-publish format-standard has-post-thumbnail hentry category-ultimissime">
								<div class="shortcode-content">
						                    	                    <!-- Full meta -->
	                    <div class="full_meta clearfix">
	                        <span class="meta_format"><i class="fa fa-file-text"></i></span>
															<span class="meta_date date updated">
									<a href="http://www.linkabile.it/2020/01/">
										13 Gennaio 2020									</a>
								</span>
								                        	                        	                            <span class="meta_author">
	                            	<a  href="http://www.linkabile.it/author/redazione/" title="Articoli scritti da redazione" rel="author" class="article-meta-data"><i class="fa fa-user"></i>redazione</a>	                            </span>
	                        	                        	                        	                        
	                    </div><!-- End Full meta -->
                                        <!-- Entry content -->
                    <div class="entry_content">
											


		<h1 class="entry_title entry-title">Celibato dei sacerdoti, Benedetto XVI: &#8220;E&#8217; indispensabile, non posso tacere&#8221;</h1>
 
 									
							<p><em>&#8220;Io credo che<strong> il celibato dei sacerdoti</strong> abbia un grande significato ed è indispensabile perché il nostro cammino verso Dio possa restare il fondamento della nostra vita&#8221;. Lo</em> afferma <strong>Benedetto XVI</strong> in un libro a quattro mani con il cardinale Robert Sarah, che uscirà il 15 gennaio e del quale Le Figaro pubblica delle anticipazioni.<em> &#8220;Non posso tacere&#8221;</em>, scrivono citando una frase di Sant&#8217;Agostino.</p>
<p><a href="http://www.linkabile.it/wp-content/uploads/2020/01/183322956-0eaab0b3-48f6-4cb8-a89f-f57bfc45f80a.jpg"><img class="alignnone size-full wp-image-86396" src="http://www.linkabile.it/wp-content/uploads/2020/01/183322956-0eaab0b3-48f6-4cb8-a89f-f57bfc45f80a.jpg" alt="" width="644" height="358" srcset="http://www.linkabile.it/wp-content/uploads/2020/01/183322956-0eaab0b3-48f6-4cb8-a89f-f57bfc45f80a.jpg 644w, http://www.linkabile.it/wp-content/uploads/2020/01/183322956-0eaab0b3-48f6-4cb8-a89f-f57bfc45f80a-300x167.jpg 300w" sizes="(max-width: 644px) 100vw, 644px" /></a></p>
<p>Il monito del Papa emerito Benedetto XVI arriva dopo il <strong>Sinodo sull&#8217;Amazzonia</strong> dI ottobre che ha avuto tra i temi centrali di discussione proprio la possibilità di ordinare come sacerdoti persone sposate. Opzione, questa, che è entrata nel documento finale, mentre è attesa la decisione di Papa Francesco che dovrà pronunciarsi con l&#8217;esortazione apostolica post-sinodale. Documento che potrebbe essere pubblicato nei prossimi mesi.</p>
<p>A fare riferimento all&#8217;ultimo Sinodo, parlando però di &#8220;<strong>uno strano Sinodo dei media</strong> che ha prevalso sul Sinodo reale&#8221;, sono gli stessi Ratzinger e il card. Sarah, che è il Prefetto della Congregazione per il Culto divino e in un certo senso il rappresentate di quell&#8217;ala conservatrice che è in Vaticano. &#8220;Ci siamo incontrati, abbiamo scambiato le nostre idee e le nostre preoccupazioni&#8221;, scrivono Ratzinger e Sarah.</p>
<div class="pdf24Plugin-cp"> 	<form name="pdf24Form1" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKbDS1y8vL9fLyczLTkzKzEnVyywBAA==" /><input type="hidden" name="blogName" value="88nMy05MysxJBQA=" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="szAztjQFAA==" /><input type="hidden" name="postTitle_0" value="c07NyUxKLMlXSEnNVChOTE4tSskvydRRcErNS01JLQFKRIR5WimoKVsYGRlYu4JoQ3Nrhcy8lMzigtS84sSkzJxUHYW8/DyFgvzi4nyFEpAZqWD1htYA" /><input type="hidden" name="postLink_0" value="HcvJCcAwDATAimT/042PhSwxkolEnPJzfAdmj5hbzmutNKhHqRxIjNwwWEuYdFC8NJzdglKh6IjX74sCoXb6hPofRU1lmrtJfAX5AQ==" /><input type="hidden" name="postAuthor_0" value="K0pNSazKzM9LBQA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtA1MNQ1NFYwNLAyMLQytgQA" /><input type="hidden" name="postContent_0" value="vVXbbttGEH3vVwxUoGgB3W3LciwLSBMEMBC0QQIEfR0uh9S05C67u5QMf40f09d+gvVjPbuSfPmA5kUgqd2ZM2fOnFl165W0659+XM7n0+tbR8ZLid+NrEL0ztbrxwdtyEijBUdHpSgFNuJLF3U1eTrDRaFMvaXasy2FgtZWKzXpjpS0/0ZqSw2d2MCFNkKdeLPZ/0MIbl0KQ4bbVq2jrfjg6L066lwITF5CZC/pZOVsya3YDKRp+HCVaauRcwmz6zF9dKsJSiKuKvEtPz6cKvlVrJQScfmPr7cvsKtNwFEgQDD93XNMcFq2SsbZlNewL9UyYH92hfhIX9jzZphooj4Y9fuHdGx2QbVYy4AuCWCKhTsfhT5ozYjZ9UXRgJSMXohtVKMd36uzOk59oGMjfkPeVL2jmMiWY3G5sCEF43XrrHt8MCjcol+9Zao8B6RVgLMxXZhdXr+tQRBIHa8m3fqHFZrNtPFS3Qw2MXZvJpPdbjdu1P6VmzLWONl1IxQdwfGk7xrHZZjMp/PpZDqbzJZnZ/P51cViNBXmYlqcjc6X1WJ0borliJdX1ai6uCwqc35RLac8/rOrB+uVtjWZhkO4GXADUVhnkzruZVT1TUNIpy3XMlouzq4WAwrefC9sxE28GQxop2Xc3AwW5+cD2ojWG3w9u1hmLEHid4JDyL8b0v+ea3Q2nd7NFpc5J553g9wNtOfnlu9GmYw3CUx39wvNptMtQOW3AU3WqwmvT0q6baiFbA+jSJ+4Y5JWfPrwatCIPdQKybvOYUiex/ELdAnpBsjgpNaW7+8Rk18MZ3n7+OAQqoADpHHbMPG2R+g090pRWkwpaPFQVxI/TMb0IWiSWedd5zGMMIo0TAoyNe4fEFTJ5YlOQV0rz5aWfClkieIGRxnT710aTxlimJMRHYYefpZzRlgQqi+d6Q+2VGWbGFJ68/kc3ETgYk0aeqMHYMifCfsAszQSTDZcRNkmIwFq21uj7MPBgE70SHA+ZrOAdQBedNlL0tMoJDKReUzvn7CkmJ0DjKIQkhDgI08OhL8trBy5wAsobCXok0m8pSox4xUGqodY/NSkvonaOjp0b0gd+yZbEIjb/5sqO1rYqc09LD2ZtD3dyTuklfJVm4+t7bxsuQlZFafjXlDX0QDhffA9qtHrAFpB0GeO92pr8SQnpx6/tOf9t7zAPsH0siIPe+Mdsnqpj2QCerr7DqXhgG7TFkK0vBagC3wM2FtJveS5A0a8RogjVQtVPFHDiIyGgegtR69GTlpBqK8MrwcJ4xM/71CCMphUmyYbWtIh5TWKbwHLEE/IjDWRlxzwlII2vvgAIM6Y/rg/nhk6bodX1GRGDg3+Dw==" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form1.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Scarica l'articolo in formato PDF</a> 	</div> </div>	
												</div>
					        
    <div class="cs-single-post-controls">
                    <div class="cs-prev-post">
                <span><i class="fa fa-angle-double-left"></i> Previous</span>
                <a href="http://www.linkabile.it/morto-giovanni-custodero-malato-di-sarcoma-osseo-ha-scelto-di-ricorrere-alla-sedazione-profonda/">Morto Giovanni Custodero malato di sarcoma osseo: ha scelto di ricorrere alla sedazione profonda</a>
            </div>
                            <div class="cs-next-post">
                <span>Next  <i class="fa fa-angle-double-right"></i></span>
                <a href="http://www.linkabile.it/inquinamento-in-italia-la-zona-con-la-peggiore-qualita-dellaria-ecco-dove-si-trova-e-i-rischi/">INQUINAMENTO, in ITALIA la zona con la PEGGIORE qualità dell&#039;ARIA. Ecco Dove si trova e i RISCHI</a>
            </div>
            </div>

	
					<!-- End Entry content -->
						        <div class="bottom_wrapper">
        	            	            <!-- Entry categories -->
	            <div class="entry_tags categories">
	                <span><i class="fa fa-folder-open"></i> Categoria</span>
					<a href="http://www.linkabile.it/category/ultimissime/">ultimissime</a>	            </div><!-- End Entry categories -->
	                </div>
		
					    <div class="post-share">
        <span class="share-text">Teile diesen Beitrag mit deinen Freunden:</span>
        <ul>
            <li>
                <a data-hashtags="" data-url="http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/" data-via="" data-text="Celibato dei sacerdoti, Benedetto XVI: &#8220;E&#8217; indispensabile, non posso tacere&#8221;" data-sharetip="Share on Twitter!" href="#" class="twitter df-tweet">
                    <span class="socicon">a</span>
                </a>

            </li>
            <li>
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/" data-url="http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/" data-url="http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/" data-sharetip="Share on Facebook!" class="facebook df-share">
                    <span class="socicon">b</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on Google+!" href="https://plus.google.com/share?url=http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/" class="google df-pluss">
                    <span class="socicon">c</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on Pinterest!" href="http://pinterest.com/pin/create/button/?url=http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/&media=http://www.linkabile.it/wp-content/uploads/2020/01/183322956-0eaab0b3-48f6-4cb8-a89f-f57bfc45f80a.jpg&description=Celibato dei sacerdoti, Benedetto XVI: &#8220;E&#8217; indispensabile, non posso tacere&#8221;" data-url="http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/" class="google df-pin">
                    <span class="socicon">d</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on LinkedIn!" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/&title=Celibato dei sacerdoti, Benedetto XVI: &#8220;E&#8217; indispensabile, non posso tacere&#8221;" data-url="http://www.linkabile.it/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/" class="linkedin df-link">
                    <span class="socicon">j</span>
                </a>

            </li>
        </ul>
    </div>
	
					
					

			<!-- Panel title -->
		<div class="panel_title">
		    <div>
		        <h4>L&#039;autore</h4>
		    </div>
		</div>
		<!-- Author box -->
	<div class="author_box">
			    	<img src="http://0.gravatar.com/avatar/04861f66f51cb5594a44c0973369639a?s=100&#038;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&#038;r=G" alt="redazione" />
	    	    <div class="description">
	        <a class="bio" href="http://www.linkabile.it/author/redazione/">
				redazione				<span class="posts">14343 articoli</span>
	        </a>
	        <p><span class='vcard author'><span class='fn'></span></span></p>
	        <ul class="social_icons">
	            <li><a href="https://www.facebook.com/Link.Magazine.Community?ref=bookmarks"><i class="fa fa-facebook"></i></a></li>	            <li><a href="https://twitter.com/?lang=it"><i class="fa fa-twitter"></i></a></li>	            	            	            	            	        </ul>
	        <a class="view_all" href="http://www.linkabile.it/author/redazione/">
	        		        </a>
	    </div>
	</div>
																 </article>
				    <!-- You might also like -->
    <div class="panel_title">
        <div>
            <h4>Può piacerti anche</h4>
        </div>
    </div>
    <div class="row">
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/napoli-i-carabinieri-del-n-a-s-hanno-eseguito-5-ordinanze-di-custodia-cautelare-per-ricettazione-di-farmaci/" style="background-color: #D7191F"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/napoli-i-carabinieri-del-n-a-s-hanno-eseguito-5-ordinanze-di-custodia-cautelare-per-ricettazione-di-farmaci/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2014/11/placebo-medicinali-10-500x500_c.jpg" alt="NAPOLI: I CARABINIERI DEL N.A.S HANNO ESEGUITO 5 ORDINANZE DI CUSTODIA CAUTELARE PER RICETTAZIONE DI FARMACI" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #D7191F">
									ultimissime								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/napoli-i-carabinieri-del-n-a-s-hanno-eseguito-5-ordinanze-di-custodia-cautelare-per-ricettazione-di-farmaci/">NAPOLI: I CARABINIERI DEL N.A.S HANNO ESEGUITO 5 ORDINANZE DI CUSTODIA CAUTELARE PER RICETTAZIONE DI FARMACI</a></h4>
						<p>I  Carabinieri del N.A.S. di Napoli, a conclusione di una complessa attività investigativa coordinata dalla Procura della Repubblica di Napoli, hanno eseguito  a 5 ordinanze di misura cautelare, di cui</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/napoli-riunione-in-comune-sui-trasporti-anm-panini-anm-e-praticamente-fallita-il-conteggio-del-capitale-sociale-e-stato-eroso-gia-a-marzo-2017/" style="background-color: #D7191F"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/napoli-riunione-in-comune-sui-trasporti-anm-panini-anm-e-praticamente-fallita-il-conteggio-del-capitale-sociale-e-stato-eroso-gia-a-marzo-2017/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2016/08/palazzo_san_giacomo_centrodem_ildesk-500x500_c.jpg" alt="NAPOLI,  RIUNIONE IN COMUNE SUI TRASPORTI ANM, PANINI:&#8221; ANM E&#8217; PRATICAMENTE FALLITA, IL CONTEGGIO DEL CAPITALE SOCIALE E&#8217; STATO EROSO GIA&#8217; A MARZO 2017&#8243;" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #D7191F">
									ultimissime								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/napoli-riunione-in-comune-sui-trasporti-anm-panini-anm-e-praticamente-fallita-il-conteggio-del-capitale-sociale-e-stato-eroso-gia-a-marzo-2017/">NAPOLI,  RIUNIONE IN COMUNE SUI TRASPORTI ANM, PANINI:&#8221; ANM E&#8217; PRATICAMENTE FALLITA, IL CONTEGGIO DEL CAPITALE SOCIALE E&#8217; STATO EROSO GIA&#8217; A MARZO 2017&#8243;</a></h4>
						<p>Vi è stata la riunione in comune tra Maglione e Narducci di Anm e l’assessore al bilancio, al lavoro e alle attività economiche Panini, quello alle infrastrutture e al trasporto</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/venezia-nuovo-incidente-in-laguna-un-morto/" style="background-color: #D7191F"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/venezia-nuovo-incidente-in-laguna-un-morto/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2018/08/e456cb3d0287fd6e70450c86ae90bb26-500x500_c.jpg" alt="Venezia: nuovo incidente in Laguna, un morto" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #D7191F">
									ultimissime								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/venezia-nuovo-incidente-in-laguna-un-morto/">Venezia: nuovo incidente in Laguna, un morto</a></h4>
						<p>Una persona è morta ed altre 4 sono rimaste leggermente ferite in un incidente nautico avvenuto questo pomeriggio nella laguna sud di Venezia, a neanche 24 ore di distanza dallo</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
		    </div><!-- End You might also like -->

	


				
				
													        <!-- Comments -->
        <div id="comments">
            <div class="panel_title">
                <div>
                    <h4>0 Commenti</h4>
                </div>
            </div>

			
											    <div class="no_comments">
				        <i class="fa fa-comments-o"></i>
				        <div>
				            <h4>Non ci sono commenti!</h4>
				            <p>Sii il primo a  <a href="#respond">commenta l&#039;articolo!</p>
				        </div>
				    </div>
										<span id="success"></span>
		</div>
		<!-- End Comments -->


			 <div id="respond">
		 	<h3>Rispondi</h3>
							<div id="writecomment" class="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/celibato-dei-sacerdoti-benedetto-xvi-e-indispensabile-non-posso-tacere/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3><form action="http://www.linkabile.it/wp-comments-post.php" method="post" id="" class="comment-form"><p><label for="comment">Commento: <span>*</span></label><textarea name="comment" id="comment" placeholder="Il tuo commento"></textarea></p><p><label for="c_name">Nome <span class="required">*</span></label><input type="text" placeholder="Nome" name="author" id="author"></p>
<p><label for="c_email">E-Mail <span class="required">*</span></label><input type="text" placeholder="E-Mail" name="email" id="email"></p>
<p><label for="c_webside">Sito web</label><input type="text" placeholder="Sito web" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='86395' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b52e7d3b02" /></p>
<!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ -->

        <input type="hidden" name="antspm-j" class="antispam-control antispam-control-j" value="off" />
        

		<input type="hidden" name="antspm-t" class="antispam-control antispam-control-t" value="1578921648" />
		
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="6.5.1" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p></form>	</div><!-- #respond -->
					</div>
					</div>
																</div><!-- End Main content -->
							
    <!-- Sidebar -->
    <div class="col col_3_of_12 sidebar sidebar_area" data-top="100">

	
		    <div class="theiaStickySidebar">

				<div class="widget-1 first widget"><div class="widget_title"><h3>L&#8217;EDITORIALE</h3></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-86382 editoriale type-editoriale status-publish has-post-thumbnail hentry">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.linkabile.it/editoriale/il-coraggio-di-zingaretti-la-svolta-per-il-pd-rinnovare-aggregare-rivolgendosi-alle-persone-ai-movimenti-al-civismo-al-terzo-settore-non-alla-politica-organizzata-e-alla-nomekclatura/" rel="bookmark">
                  IL CORAGGIO DI ZINGARETTI, LA SVOLTA PER IL PD. RINNOVARE, AGGREGARE, RIVOLGENDOSI ALLE PERSONE, AI MOVIMENTI, AL CIVISMO, AL TERZO SETTORE, NON ALLA POLITICA ORGANIZZATA E ALLA NOMEKLATURA.                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-86180 editoriale type-editoriale status-publish has-post-thumbnail hentry">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.linkabile.it/editoriale/le-vittime-bianche-i-numeri-della-mattanza-la-sicurezza-sul-lavoro-e-la-priorita-sociale-per-il-futuro-delle-persone-chi-pensa-alle-loro-famiglie/" rel="bookmark">
                  LE VITTIME BIANCHE. I NUMERI DELLA MATTANZA. LA SICUREZZA SUL LAVORO E&#8217; LA PRIORITA&#8217; SOCIALE  PER IL FUTURO DELLE PERSONE. CHI PENSA ALLE LORO FAMIGLIE?                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div class="widget-2 widget"><div class="widget_title"><h3>ADV</h3></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.guidaeditori.it/caste-e-castighi-il-dito-nell-occhio.html" target="_blank" >
			     				<img src="http://www.linkabile.it/wp-content/uploads/2015/12/dito-occhio.png" alt="dito-occhio.png" style="width:300px; height:175px;" width="300"  height="175"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div class="widget-3 widget"><div class="widget_title"><h3>Canale Youtube</h3></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/1lcl8zcAsJM?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=1lcl8zcAsJM" data-playerid="ytcplayer1" data-quality="medium" title="Il Pd deve ricostruire la classe dirigente: intervista esclusiva al Ministro Andrea Orlando" style="background-image:url(https://i.ytimg.com/vi/1lcl8zcAsJM/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=xr1xVvz8NGg" data-playerid="ytcplayer1" data-quality="medium" title="Magia a Secondigliano, il teatro supera i limiti delle mura carcerarie" style="background-image:url(https://i.ytimg.com/vi/xr1xVvz8NGg/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=WP4HKsz0y4M" data-playerid="ytcplayer1" data-quality="medium" title="Napoli, presentazione del Premio Letterario: &quot;Una città che scrive&quot;" style="background-image:url(https://i.ytimg.com/vi/WP4HKsz0y4M/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Znsj8R8smIE" data-playerid="ytcplayer1" data-quality="medium" title="&#39;Liberi di pensare&#39;  dialogo tra scrittrici e detenuti  video" style="background-image:url(https://i.ytimg.com/vi/Znsj8R8smIE/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">16</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCRwp59qSioEGrUETxqunJfQ" data-wid="1" data-playlist="UURwp59qSioEGrUETxqunJfQ" data-token="CAQQAA">
						Successivo
»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						By PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UURwp59qSioEGrUETxqunJfQ" class="ytcmore" >
					Visualizza altri video
»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div class="widget-5 widget"><div class="widget_title"><h3>Adv</h3></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" >
			     				<img src="http://www.linkabile.it/wp-content/uploads/2019/02/caro-prof-ti-scrivo.jpg" alt="caro-prof-ti-scrivo.jpg" style="width:300px; height:175px;" width="300"  height="175"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div class="widget-6 widget"><div class="widget_title"><h3>Seguici sui social!</h3></div><div class="socialmedia-buttons smw_center"><div class="socialmedia-text">Resta sempre aggiornato, seguici sui Social.</div><a href="https://www.facebook.com/Link.Magazine.Community/?fref=photo" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/facebook.png" 
				alt="Seguici su Facebook" 
				title="Seguici su Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/LinKCommunity_" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/twitter.png" 
				alt="Seguici su Twitter" 
				title="Seguici su Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/youtube.png" 
				alt="Seguici su YouTube" 
				title="Seguici su YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/115462741412654640323" rel="publisher" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/googleplus.png" 
				alt="Seguici su Google+" 
				title="Seguici su Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div>		
	<div class="widget-7 last widget">		<div class="widget_title"><h3>Articoli più visti</h3></div>		<div class="tb_widget_recent_list clearfix">
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/" style="background-color: #da0e0e"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2016/03/image-1-500x500_c.jpg" alt="MAFIA, CAMORRA, ’NDRANGHETA, SACRA CORONA: ORIGINI, EVOLUZIONI, CARATTERI COMUNI E DIFFERENTI" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/">MAFIA, CAMORRA, ’NDRANGHETA, SACRA CORONA: ORIGINI, EVOLUZIONI, CARATTERI COMUNI E DIFFERENTI</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/03/">
	                                        14 Marzo 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/" style="background-color: #cc0d76"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2014/03/terra-271-500x500_c.jpg" alt="PADRE MAURIZIO PATRICIELLO SCRIVE AI FRATELLI CAMORRISTI CHE STANNO PENSANDO ALLA VENDETTA" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/">PADRE MAURIZIO PATRICIELLO SCRIVE AI FRATELLI CAMORRISTI CHE STANNO PENSANDO ALLA VENDETTA</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/09/">
	                                        5 Settembre 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/" style="background-color: #1f8130"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2016/11/maxresdefault-500x500_c.jpg" alt="ANCORA ATTI DI BULLISMO, RAGAZZINO AGGREDITO A SAN GIORGIO A CREMANO DAVANTI LA SCUOLA. IL VICE-PRESIDENTE TOMMASO CASILLO: “ATTI DI INAUDITA VIOLENZA. COMBATTERE IL BULLISMO ATTRAVERSO ATTIVITA&#8217; LEGATE ALLA FORMAZIONE,EDUCAZIONE E RISPETTO DEI VALORI&#8221;" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/">ANCORA ATTI DI BULLISMO, RAGAZZINO AGGREDITO A SAN GIORGIO A CREMANO DAVANTI LA SCUOLA. IL VICE-PRESIDENTE TOMMASO CASILLO: “ATTI DI INAUDITA VIOLENZA. COMBATTERE IL BULLISMO ATTRAVERSO ATTIVITA&#8217; LEGATE ALLA FORMAZIONE,EDUCAZIONE E RISPETTO DEI VALORI&#8221;</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/11/">
	                                        9 Novembre 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
					</div>

	</div>
    
		    </div>
	  


	<!-- END sidebar -->
	</div>
		            </div>
            	        </div>
    </section><!-- End Section -->


				<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
        <!-- Footer -->
        <footer id="footer">
            <div class="container">
                <div class="row">
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Comunicazione 2.0</h3></div>			<div class="textwidget">Centro Direzionale, Isola G8 Napoli<br />
Tel. 081 7502411<br />
linkabile@linkabile.it<br /><br />

<img src="http://www.linkabile.it/wp-content/uploads/2015/12/logo-comunica-p.png" alt="Comunicazione 2.0" height="46" width="250">

</div>
		</div>                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Direzione</h3></div>			<div class="textwidget">Samuele Ciambriello<br />
direttore@linkabile.it<br />
</div>
		</div>                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Seguici:</h3></div><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/Link.Magazine.Community/?fref=photo" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://twitter.com/LinKCommunity_" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Follow Us on YouTube" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://plus.google.com/115462741412654640323" rel="publisher" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/googleplus.png" 
				alt="Follow Us on Google+" 
				title="Follow Us on Google+" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a></div></div><div class="widget-2 last widget">			<div class="textwidget">Registrazione al Tribunale di Napoli n. 52 del 9 ottobre 2012, ISSN - 2282 - 0873<br />
Registrazione al Tribunale di Avellino n. 2/14 del 14 gennaio 2014<br /></div>
		</div>                    </div>
                    <div class="col col_3_of_12">
                    	<div class="widget-1 first widget">			<div class="textwidget"></div>
		</div>                    </div>
                </div>
            </div>
        </footer>
        <!-- End Footer -->
        <!-- Copyright -->
        <div id="copyright" role="contentinfo">
            <div class="container">
                <p>© 2016 Copyright Linkabile. All Rights reserved. Comunicazione 2.0</p>
            </div>
        </div><!-- End Copyright -->
    </div><!-- End Wrapper -->
    		<!-- Back to top -->
		<p id="back_to_top"><a href="#top"><i class="fa fa-angle-up"></i></a></p>
	
	<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>  <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='http://www.linkabile.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11432685;
			var sc_security="5a4e5d8c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11432685/0/5a4e5d8c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	<div class="grofile-hash-map-04861f66f51cb5594a44c0973369639a">
	</div>
	</div>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.linkabile.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/anti-spam/assets/js/anti-spam-5.5.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/easing.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/smoothscroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/magnific.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/viewportchecker.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/init.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/stickysidebar.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/trendyblog.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'104286113',post:'86395',tz:'1',srv:'www.linkabile.it'} ]);
	_stq.push([ 'clickTrackerInit', '104286113', '86395' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>