<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Giffoni 50, da Stallone a Daisy Ridley Gubitosi, 50/edizione sarà inno a gioia, fiducia e coraggio. - Linkabile</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.linkabile.it/wp-content/themes/trendyblog-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.linkabile.it/feed/" title="0ltimi articoli" />
		<link rel="alternate" type="application/rss+xml" href="http://www.linkabile.it/comments/feed/" title="0ltimi commenti" />
		<link rel="pingback" href="http://www.linkabile.it/xmlrpc.php" />

		
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giffoni 50, da Stallone a Daisy Ridley Gubitosi, 50/edizione sarà inno a gioia, fiducia e coraggio. - Linkabile" />
	<meta property="og:description" content="Gli incontri in live streaming con divi come Richard Gere (20 agosto), Sylvester Stallone (21 agosto), Katherine Langford interprete delle serie Netflix Tredici e Cursed (22 agosto) la &#8216;Jedi&#8217; Daisy" />
	<meta property="og:url" content="http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/" />
	<meta property="og:site_name" content="Linkabile" />
	<meta property="article:publisher" content="https://www.facebook.com/Link.Magazine.Community/" />
	<meta property="article:author" content="https://www.facebook.com/Link.Magazine.Community?ref=bookmarks" />
	<meta property="article:published_time" content="2020-08-15T10:47:13+00:00" />
	<meta property="og:image" content="http://www.linkabile.it/wp-content/uploads/2017/11/gubitosi.jpg" />
	<meta property="og:image:width" content="457" />
	<meta property="og:image:height" content="326" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/?lang=it" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.linkabile.it/#organization","name":"Linkabile","url":"http://www.linkabile.it/","sameAs":["https://www.facebook.com/Link.Magazine.Community/","https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ"],"logo":{"@type":"ImageObject","@id":"http://www.linkabile.it/#logo","inLanguage":"it-IT","url":"http://www.linkabile.it/wp-content/uploads/2015/12/linkabile-1.png","width":300,"height":90,"caption":"Linkabile"},"image":{"@id":"http://www.linkabile.it/#logo"}},{"@type":"WebSite","@id":"http://www.linkabile.it/#website","url":"http://www.linkabile.it/","name":"Linkabile","description":"Direttore Samuele Ciambriello","publisher":{"@id":"http://www.linkabile.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.linkabile.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/#primaryimage","inLanguage":"it-IT","url":"http://www.linkabile.it/wp-content/uploads/2017/11/gubitosi.jpg","width":457,"height":326,"caption":"DANILO SCHIAVELLA"},{"@type":"WebPage","@id":"http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/#webpage","url":"http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/","name":"Giffoni 50, da Stallone a Daisy Ridley Gubitosi, 50/edizione sar\u00e0 inno a gioia, fiducia e coraggio. - Linkabile","isPartOf":{"@id":"http://www.linkabile.it/#website"},"primaryImageOfPage":{"@id":"http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/#primaryimage"},"datePublished":"2020-08-15T10:47:13+00:00","dateModified":"2020-08-15T10:47:13+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/"]}]},{"@type":"Article","@id":"http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/#article","isPartOf":{"@id":"http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/#webpage"},"author":{"@id":"http://www.linkabile.it/#/schema/person/6837a1aff6787eb1fe9b3eca707fa863"},"headline":"Giffoni 50, da Stallone a Daisy Ridley Gubitosi, 50/edizione sar\u00e0 inno a gioia, fiducia e coraggio.","datePublished":"2020-08-15T10:47:13+00:00","dateModified":"2020-08-15T10:47:13+00:00","mainEntityOfPage":{"@id":"http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.linkabile.it/#organization"},"image":{"@id":"http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/#primaryimage"},"articleSection":"Approfondimenti","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/#respond"]}]},{"@type":["Person"],"@id":"http://www.linkabile.it/#/schema/person/6837a1aff6787eb1fe9b3eca707fa863","name":"redazione","image":{"@type":"ImageObject","@id":"http://www.linkabile.it/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/04861f66f51cb5594a44c0973369639a?s=96&d=mm&r=g","caption":"redazione"},"sameAs":["https://www.facebook.com/Link.Magazine.Community?ref=bookmarks","https://twitter.com/https://twitter.com/?lang=it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed" href="http://www.linkabile.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed dei commenti" href="http://www.linkabile.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Giffoni 50, da Stallone a Daisy Ridley Gubitosi, 50/edizione sarà inno a gioia, fiducia e coraggio. Feed dei commenti" href="http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136115129-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136115129-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.linkabile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='http://www.linkabile.it/wp-content/plugins/add-local-avatar/avatars.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.linkabile.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.linkabile.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.linkabile.it/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.linkabile.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.linkabile.it/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.linkabile.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='http://www.linkabile.it/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/normalize.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/fontawesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/weather.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-0-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-0.css?ver=1.0' type='text/css' media='(max-width:768px)' />
<link rel='stylesheet' id='responsive-768-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-768.css?ver=1.0' type='text/css' media='(min-width:769px) and (max-width:992px)' />
<link rel='stylesheet' id='responsive-992-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-992.css?ver=1.0' type='text/css' media='(min-width:993px) and (max-width:1200px)' />
<link rel='stylesheet' id='responsive-1200-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-1200.css?ver=1.0' type='text/css' media='(min-width:1201px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.linkabile.it/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.linkabile.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.linkabile.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.linkabile.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"http:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme","pageurl":"http:\/\/www.linkabile.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.linkabile.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.9'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/bxslider.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/fitvids.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.linkabile.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.linkabile.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.linkabile.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p73zA5-opj' />
<link rel="alternate" type="application/json+oembed" href="http://www.linkabile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.linkabile.it%2Fgiffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.linkabile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.linkabile.it%2Fgiffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.linkabile.it/wp-content/plugins/flv-embed/swfobject.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "redazione"}});
		</script>
		<link rel="stylesheet" type="text/css" href="http://www.linkabile.it/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />
<style type='text/css'>img#wpstats{display:none}</style>			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<!--[if lte IE 9]><script src="http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]-->	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-93825 single-format-standard">
					
						
    <!-- Wrapper -->
    <div id="wrapper" class="wide">
        <!-- Header -->
        <header id="header" role="banner">    
        	            <!-- Header meta -->
            <div class="header_meta">
                <div class="container">
												                    <div class="weather_forecast">
		                        		                        	<a class="city" href="http://www.linkabile.it/author/samuele-ciambriello/">
		                        		                        	Direttore Samuele Ciambriello		                        		                        	</a>
		                        		                    </div>
																
                </div>
            </div>
            <!-- End Header meta -->
                        <!-- Header main -->
            <div id="header_main" class="sticky header_main">
                <div class="container">
                	<!-- Logo -->
                    <div class="site_brand">
														<a href="http://www.linkabile.it"><img src="http://www.linkabile.it/wp-content/uploads/2015/12/linkabile-1.png" alt="Linkabile" /></a>
											</div>
					<!-- End Logo -->
								        			        					<!-- Site navigation -->
                    <nav class="site_navigation" role="navigation">
                        <span class="site_navigation_toggle"><i class="fa fa-reorder"></i></span>

						<ul class="menu" rel="Main Menu"><li id="menu-item-19" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/officina-delle-idee/">Officina delle idee</a></li>
<li id="menu-item-20" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/qui-ed-ora/">Qui ed ora</a></li>
<li id="menu-item-23" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/welfare/">Economia e Welfare</a></li>
<li id="menu-item-21" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Ricerca e innovazione" href="http://www.linkabile.it/category/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-17" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/sport/">Sport</a></li>
<li id="menu-item-18" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/cultura-e-formazione/">Cultura e Spettacoli</a></li>
<li id="menu-item-31690" class="normal-drop   no-description menu-item menu-item-type-post_type_archive menu-item-object-editoriale"><a href="http://www.linkabile.it/editoriale/">Editoriale</a></li>
<li id="menu-item-20970" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.linkabile.it/contatti/">Contatti</a></li>
</ul>                    </nav>
                    <!-- End Site navigation -->
			        		        		        	</div>
		                    </div>
            <!-- End Header main -->
        </header>
        <!-- End Header -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2195809355447886",
    enable_page_level_ads: true
  });
</script>
	
            <!-- Section -->
            <section>
                <div class="container">
                	                    <div class="row">
                                                <!-- Main content -->
                        <div class="col main-content col_9_of_12">
                    
                    <ul class="breadcrumb"><li><a href="http://www.linkabile.it">Home</a></li> <li><a href="http://www.linkabile.it/category/approfondimenti/">Approfondimenti</a></li><li>Giffoni 50, da Stallone a Daisy Ridley Gubitosi, 50/edizione sarà inno a gioia, fiducia e coraggio.</li></ul>
												            <!-- Post -->
            <article class="post post-93825 type-post status-publish format-standard has-post-thumbnail hentry category-approfondimenti">
								<div class="shortcode-content">
						                    	                    <!-- Full meta -->
	                    <div class="full_meta clearfix">
	                        <span class="meta_format"><i class="fa fa-file-text"></i></span>
															<span class="meta_date date updated">
									<a href="http://www.linkabile.it/2020/08/">
										15 Agosto 2020									</a>
								</span>
								                        	                        	                            <span class="meta_author">
	                            	<a  href="http://www.linkabile.it/author/redazione/" title="Articoli scritti da redazione" rel="author" class="article-meta-data"><i class="fa fa-user"></i>redazione</a>	                            </span>
	                        	                        	                        	                        
	                    </div><!-- End Full meta -->
                                        <!-- Entry content -->
                    <div class="entry_content">
											


		<h1 class="entry_title entry-title">Giffoni 50, da Stallone a Daisy Ridley Gubitosi, 50/edizione sarà inno a gioia, fiducia e coraggio.</h1>
 
 									
							<p>Gli incontri in live streaming con divi come Richard Gere (20 agosto), Sylvester Stallone (21 agosto), Katherine Langford interprete delle serie Netflix Tredici e Cursed (22 agosto) la &#8216;Jedi&#8217; Daisy Ridley (26 agosto), il maestro dell&#8217;animazione Glen Keane (27 agosto), Bryan Cranston e Thea Sharrock , rispettivamente interprete e regista di L&#8217;unico e insuperabile Ivan, in anteprima a Giffoni il 18 agosto e dall&#8217;11 settembre su Disney+: saranno il punto di forza della 50/a edizione del Giffoni Film Festival, che sarà inaugurato dal presidente della Regione Campania Vincenzo De Luca. Quest&#8217;anno Giffoni si fa in quattro, mantenendo il programma in presenza, nel rispetto delle misure anti-Covid, ma aprendo anche un&#8217;ampia parte online. Dopo gli eventi prefestival a Paestum, che comprendono un concerto di Giovanni Allevi, Giffoni (con giurati in loco e in altre decine di hub in Italia e all&#8217;estero), partirà con la prima tranche dal 18 al 22 agosto dedicata alle giurie Generator +16 e Generator +18; la seconda dal 25 al 29 agosto per i giurati Generator +13. Seguiranno, da settembre e novembre, una rete di attività ed eventi e dal 26 al 30 dicembre spazio ai giurati più giovani, +6 e +10. Il programma di quest&#8217;anno &#8220;è un inno alla gioia, alla fiducia, alla ripresa e al coraggio. Ho cercato di guardare all&#8217;Italia che sarebbe venuta dopo e ho trovato anche nei ragazzi lo slancio per dire &#8216;Giffoni si fa&#8221; dice all&#8217;ANSA il creatore e direttore del Festival, Claudio Gubitosi. Giffoni 2020 avrà decine di titoli, fra anteprime e sezioni competitive, oltre 100 ospiti e talent: non mancheranno gli esponenti istituzionali, come i ministri Luigi Di Maio, Lucia Azzolina, Paola Pisano, Gaetano Manfredi, Sergio Costa. Tra i protagonisti italiani in presenza o in streaming per incontri e masterclass: Serena Rossi, Sergio Castellitto, Matilde Gioli, Paola Cortellesi Fabio Rovazzi, Raoul Bova, Manuel Bortuzzo, il cast di Skam Italia, Toni Servillo, Samuel dei Subsonica, Benedetta Porcaroli, Gaia, vincitrice di Amici e Sofia Tornambene, vincitrice di X Factor. Nicolò De Devitiis, sarà host delle serate alla Yaris Arena. Tra gli eventi speciali, omaggi a Sordi e Fellini. (ANSA).</p>
<div class="pdf24Plugin-cp"> 	<form name="pdf24Form1" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKbDS1y8vL9fLyczLTkzKzEnVyywBAA==" /><input type="hidden" name="blogName" value="88nMy05MysxJBQA=" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="szS2MDIFAA==" /><input type="hidden" name="postTitle_0" value="FcrBCYAwEATAVraAoH7sQPCvFZxeIgshB8Y8YjX2YmPG7zAzQ7BEjIODCtZLYrTkIZiEuWKhRl8xl42XZboWe6+8+acs5/uAKVn7B43iEKhlp8Bjt1OOpt0H" /><input type="hidden" name="postLink_0" value="HcpBDoMwDETRE5mw6aa3McQJIyy7SowienrSrkZ/9I6IzzulMcaisJM3qCyIVFGKG+i1UmbqwapuQjwL/aaGrHJTvTaE9z+TjC9+pnNjgplPXeFgKsjXPldo98Z1nukB" /><input type="hidden" name="postAuthor_0" value="K0pNSazKzM9LBQA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtA1sNA1NFUwNLIysLAyNAYA" /><input type="hidden" name="postContent_0" value="XVZNb9tGEL33VwxQoEhgVpEc5KNxEMCRYdWNG6SWUbTHEbmSBlnuMvtB1Po1PfbcW8/+Y32zpD6S25LcfTNv3ptZvu3eLayQuNq7FHRBVnpDMQXDrbgN4QM10gsWraE7qbccGlqYYOjJ+ZR442PyTytaPtjexGQCLRNb651+nx2/f+C0NUHw+pbdZu0BIg7bu2CSocZYi6jYYOijSWsrf9F9MI3UQobmOUTTAO98j0eW6YfvX5/PXl78gl1l+eqCrljiA5JsrHnA9pfH8GKpZeQXfIk1HmAnLe9Ek11Y4+iD4ZL3q+PB9+GBHc0DOzw7JHO/NUxLVCH4+jNVFCR2JiXpuTUgdMrKUDAbiYlRQbodY2YntSfdF3NnAq8EzG96dpVWn3G6C8iKmBayXnsnmvvs9ZgRDjZ8yH82Q81SMu0KcsRMVxKdeTh7Q5GRsPN6tMsOx5AAar7jwp7pxfQZEwo3cMe7Q7BrsS1do1IgZCuqt0bBHv9Gcpw3ObCCMWCDidIUxgPkHagq2JzbDnVl+h2uMm7n6Qqa55on9FsG7qH0SG8fNCI7VvpfMidoVEEsIDvjmoFD8JvAbVv2aGTgckUOeY/l96OFWokZtcBp+XHue2kUihhnFIqd8slun0PbIc+OA0h4Z2HOCV35ztMGPWF6kBONth6rAUk+qYdyO9QFHTHggkl22im1CUOtF+KhKJhdIqleqgPTJ9pPG9E6Dt3mRzMQW/QcWNTaI4DY5pW+vkE3IUlQOqhe2ky9qZmLaqOgkGAwTgoDTVVJfWPp0DeAR0sxDMlaLM0DDbdAoVXXQGezl/T18+sLBY4GERoukOcvCuRPe0h4mORA6fTs8wktzSZLsWKFwydmNeR8X5YVasc0TAEh1k6SBE5o+FGCgYp2s6XnU+yqR8N32rvEx+idPP6HB609an6mZM5m0wndnFoIUb58a0Rdn08vHv9RIUXfsHoaUAKflfVamlwfnoKoDQddUP7AG+yd0M+e4IGaBxdsMmYlh1PtRjnHtjKrlSGQzDoi1HiGth4CgkDau9UZIcDzbidwC0WL1zKUvRFgj2Pwq1YqdGYXpVQnwS8/Li+1nWoMd0ikKihEKmsdAse+n1vODcIs8kqSjzI5OPh8qmO/V9sdzZqwyaLk68CHEabw0eiEKZcHulQADr19cfpsOiUfOykCoyqQ+g1M4bT1wXuYX6URY4e5okbAKJWUFZE1WLmRBC3v8AGX122WjWAG0q8s8NutykWXux0yc9DtE3sI90kiqxsXbBIW2OvWetHgBjMBGtIcrsasugcT7X6f4HMNgPBFOyenQ4i8Ph2vy9IN+9sU44i1V2vLMb7RAAZWv/MxnoTTHdYKRKiQTBLbGB0fSnDIeO6D7sC4pWvcFh4Avbqhojv22dJ7POpRl40+BFRo58uNVwNb1Vl+5nYcJBXdqx4I3gtuaaTBrZ5r4LJlXkV8rLHpPdq4gTFQLw87h5LOgvV8D3oCdnUR/rIdruilX6PY9z44blc4/O2+P5B7DZ9N6COuP/v4r94KVxiNSSRW4xWz9Zrv/leAkxl67U/GkKdLLd6gy8l4xvCHypqdb7UHMaOX+LfQlK61rA7OfaK+fzp5+6x7993/" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form1.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Scarica l'articolo in formato PDF</a> 	</div> </div>	
												</div>
					        
    <div class="cs-single-post-controls">
                    <div class="cs-prev-post">
                <span><i class="fa fa-angle-double-left"></i> Previous</span>
                <a href="http://www.linkabile.it/pd-e-5-stelle-rinunciano-al-giudice-stop-a-cause-che-ci-vedevano-contrapposti/">Pd e 5 stelle rinunciano al giudice: &quot;Stop a cause che ci vedevano contrapposti&quot;</a>
            </div>
                            <div class="cs-next-post">
                <span>Next  <i class="fa fa-angle-double-right"></i></span>
                <a href="http://www.linkabile.it/inps-tridico-oltre-duemila-politici-locali-e-nazionali-coinvolti/">Inps, Tridico: “Oltre duemila politici locali e nazionali coinvolti”</a>
            </div>
            </div>

	
					<!-- End Entry content -->
						        <div class="bottom_wrapper">
        	            	            <!-- Entry categories -->
	            <div class="entry_tags categories">
	                <span><i class="fa fa-folder-open"></i> Categoria</span>
					<a href="http://www.linkabile.it/category/approfondimenti/">Approfondimenti</a>	            </div><!-- End Entry categories -->
	                </div>
		
					    <div class="post-share">
        <span class="share-text">Teile diesen Beitrag mit deinen Freunden:</span>
        <ul>
            <li>
                <a data-hashtags="" data-url="http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/" data-via="" data-text="Giffoni 50, da Stallone a Daisy Ridley Gubitosi, 50/edizione sarà inno a gioia, fiducia e coraggio." data-sharetip="Share on Twitter!" href="#" class="twitter df-tweet">
                    <span class="socicon">a</span>
                </a>

            </li>
            <li>
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/" data-url="http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/" data-url="http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/" data-sharetip="Share on Facebook!" class="facebook df-share">
                    <span class="socicon">b</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on Google+!" href="https://plus.google.com/share?url=http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/" class="google df-pluss">
                    <span class="socicon">c</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on Pinterest!" href="http://pinterest.com/pin/create/button/?url=http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/&media=http://www.linkabile.it/wp-content/uploads/2017/11/gubitosi.jpg&description=Giffoni 50, da Stallone a Daisy Ridley Gubitosi, 50/edizione sarà inno a gioia, fiducia e coraggio." data-url="http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/" class="google df-pin">
                    <span class="socicon">d</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on LinkedIn!" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/&title=Giffoni 50, da Stallone a Daisy Ridley Gubitosi, 50/edizione sarà inno a gioia, fiducia e coraggio." data-url="http://www.linkabile.it/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/" class="linkedin df-link">
                    <span class="socicon">j</span>
                </a>

            </li>
        </ul>
    </div>
	
					
					

			<!-- Panel title -->
		<div class="panel_title">
		    <div>
		        <h4>L&#039;autore</h4>
		    </div>
		</div>
		<!-- Author box -->
	<div class="author_box">
			    	<img src="http://0.gravatar.com/avatar/04861f66f51cb5594a44c0973369639a?s=100&#038;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&#038;r=G" alt="redazione" />
	    	    <div class="description">
	        <a class="bio" href="http://www.linkabile.it/author/redazione/">
				redazione				<span class="posts">16508 articoli</span>
	        </a>
	        <p><span class='vcard author'><span class='fn'></span></span></p>
	        <ul class="social_icons">
	            <li><a href="https://www.facebook.com/Link.Magazine.Community?ref=bookmarks"><i class="fa fa-facebook"></i></a></li>	            <li><a href="https://twitter.com/?lang=it"><i class="fa fa-twitter"></i></a></li>	            	            	            	            	        </ul>
	        <a class="view_all" href="http://www.linkabile.it/author/redazione/">
	        		        </a>
	    </div>
	</div>
																 </article>
				    <!-- You might also like -->
    <div class="panel_title">
        <div>
            <h4>Può piacerti anche</h4>
        </div>
    </div>
    <div class="row">
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/corriere-dello-sport-oggi-con-il-quotidiano-ci-sono-le-caricature-di-benedetto-nicolini-magia-napoli/" style="background-color: #da0e0e"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/corriere-dello-sport-oggi-con-il-quotidiano-ci-sono-le-caricature-di-benedetto-nicolini-magia-napoli/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2017/11/24008691_1722354394461668_1349252722_n-500x500_c.jpg" alt="CORRIERE DELLO SPORT, OGGI CON IL QUOTIDIANO Ci SONO LE CARICATURE DI BENEDETTO NICOLINI “MAGIA NAPOLI”" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #da0e0e">
									Approfondimenti								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/corriere-dello-sport-oggi-con-il-quotidiano-ci-sono-le-caricature-di-benedetto-nicolini-magia-napoli/">CORRIERE DELLO SPORT, OGGI CON IL QUOTIDIANO Ci SONO LE CARICATURE DI BENEDETTO NICOLINI “MAGIA NAPOLI”</a></h4>
						<p>Solo per oggi con il “corriere dello sport” arriva una bella iniziativa la quale farà contenti tanti tifosi del Napoli: infatti con il quotidiano sportivo arriva una iniziativa curata da</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/2-giugno-festa-della-repubblica-italiana-una-giornata-da-vivere-per-amore-della-patria/" style="background-color: #da0e0e"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/2-giugno-festa-della-repubblica-italiana-una-giornata-da-vivere-per-amore-della-patria/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2017/06/festa-della-repubblica_01.600-500x500_c.jpg" alt="2 Giugno: festa della Repubblica Italiana, una giornata da vivere per amore della Patria!" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #da0e0e">
									Approfondimenti								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/2-giugno-festa-della-repubblica-italiana-una-giornata-da-vivere-per-amore-della-patria/">2 Giugno: festa della Repubblica Italiana, una giornata da vivere per amore della Patria!</a></h4>
						<p>Il ponte del 2 giugno viene preso dagli italiani come un’occasione per evadere e dedicarsi al relax. Infatti per il ponte di quest’anno , le statistiche registrano un alto indice</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/gli-apple-watch-possono-individuare-il-diabete-in-chi-ne-soffre/" style="background-color: #da0e0e"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/gli-apple-watch-possono-individuare-il-diabete-in-chi-ne-soffre/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2017/12/OROLOGIO-500x500_c.jpg" alt="GLI APPLE WATCH POSSONO INDIVIDUARE IL DIABETE IN CHI NE SOFFRE" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #da0e0e">
									Approfondimenti								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/gli-apple-watch-possono-individuare-il-diabete-in-chi-ne-soffre/">GLI APPLE WATCH POSSONO INDIVIDUARE IL DIABETE IN CHI NE SOFFRE</a></h4>
						<p>Gli Apple Watch, possono essere sfruttati per distinguere tra persone affette e non affette da diabete con l&#8217;85% di accuratezza. A renderlo possibile è l&#8217;uso di algoritmi di apprendimento automatico</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
		    </div><!-- End You might also like -->

	


				
				
													        <!-- Comments -->
        <div id="comments">
            <div class="panel_title">
                <div>
                    <h4>0 Commenti</h4>
                </div>
            </div>

			
											    <div class="no_comments">
				        <i class="fa fa-comments-o"></i>
				        <div>
				            <h4>Non ci sono commenti!</h4>
				            <p>Sii il primo a  <a href="#respond">commenta l&#039;articolo!</p>
				        </div>
				    </div>
										<span id="success"></span>
		</div>
		<!-- End Comments -->


			 <div id="respond">
		 	<h3>Rispondi</h3>
							<div id="writecomment" class="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giffoni-50-da-stallone-a-daisy-ridley-gubitosi-50-edizione-sara-inno-a-gioia-fiducia-e-coraggio/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3><form action="http://www.linkabile.it/wp-comments-post.php" method="post" id="" class="comment-form"><p><label for="comment">Commento: <span>*</span></label><textarea name="comment" id="comment" placeholder="Il tuo commento"></textarea></p><p><label for="c_name">Nome <span class="required">*</span></label><input type="text" placeholder="Nome" name="author" id="author"></p>
<p><label for="c_email">E-Mail <span class="required">*</span></label><input type="text" placeholder="E-Mail" name="email" id="email"></p>
<p><label for="c_webside">Sito web</label><input type="text" placeholder="Sito web" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='93825' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7673682608" /></p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1597551800" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.1.5" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p></form>	</div><!-- #respond -->
					</div>
					</div>
																</div><!-- End Main content -->
							
    <!-- Sidebar -->
    <div class="col col_3_of_12 sidebar sidebar_area" data-top="100">

	
		    <div class="theiaStickySidebar">

				<div class="widget-1 first widget"><div class="widget_title"><h3>L&#8217;EDITORIALE</h3></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-93760 editoriale type-editoriale status-publish has-post-thumbnail hentry">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.linkabile.it/editoriale/nordsud-lintervista-che-ha-fatto-raffaele-carotenuto-a-samuele-ciambriello-per-parlare-di-autonomia-differenziatapolitiche-sociali-giustiza-e-carcere/" rel="bookmark">
                  NORD&#038;SUD. l&#8217;intervista che ha fatto Raffaele Carotenuto a Samuele Ciambriello, per parlare di autonomia differenziata,politiche sociali, giustiza e carcere                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-93699 editoriale type-editoriale status-publish has-post-thumbnail hentry">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.linkabile.it/editoriale/un-articolo-di-sergio-zavoli-del-2016i-partiti-la-democraziail-referendum-le-amministrative/" rel="bookmark">
                  UN ARTICOLO DI SERGIO ZAVOLI DEL 2016:&#8221;I PARTITI, LA DEMOCRAZIA,IL REFERENDUM, LE AMMINISTRATIVE..&#8221;                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div class="widget-2 widget"><div class="widget_title"><h3>Canale Youtube</h3></div><div class="vmcerror">Error type: "Forbidden". Error message: "The request cannot be completed because you have exceeded your <a href="/youtube/v3/getting-started#quota">quota</a>." Domain: "youtube.quota". Reason: "quotaExceeded". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" target="_blank">UCRwp59qSioEGrUETxqunJfQ</a> belongs to a channelid. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></div><div class="widget-4 widget"><div class="widget_title"><h3>Seguici sui social!</h3></div><div class="socialmedia-buttons smw_center"><div class="socialmedia-text">Resta sempre aggiornato, seguici sui Social.</div><a href="https://www.facebook.com/Link.Magazine.Community/?fref=photo" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/facebook.png" 
				alt="Seguici su Facebook" 
				title="Seguici su Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/LinKCommunity_" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/twitter.png" 
				alt="Seguici su Twitter" 
				title="Seguici su Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/youtube.png" 
				alt="Seguici su YouTube" 
				title="Seguici su YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/115462741412654640323" rel="publisher" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/googleplus.png" 
				alt="Seguici su Google+" 
				title="Seguici su Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div>		
	<div class="widget-5 last widget">		<div class="widget_title"><h3>Articoli più visti</h3></div>		<div class="tb_widget_recent_list clearfix">
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/" style="background-color: #da0e0e"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2016/03/image-1-500x500_c.jpg" alt="MAFIA, CAMORRA, ’NDRANGHETA, SACRA CORONA: ORIGINI, EVOLUZIONI, CARATTERI COMUNI E DIFFERENTI" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/">MAFIA, CAMORRA, ’NDRANGHETA, SACRA CORONA: ORIGINI, EVOLUZIONI, CARATTERI COMUNI E DIFFERENTI</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/03/">
	                                        14 Marzo 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/" style="background-color: #cc0d76"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2014/03/terra-271-500x500_c.jpg" alt="PADRE MAURIZIO PATRICIELLO SCRIVE AI FRATELLI CAMORRISTI CHE STANNO PENSANDO ALLA VENDETTA" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/">PADRE MAURIZIO PATRICIELLO SCRIVE AI FRATELLI CAMORRISTI CHE STANNO PENSANDO ALLA VENDETTA</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/09/">
	                                        5 Settembre 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/" style="background-color: #1f8130"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2016/11/maxresdefault-500x500_c.jpg" alt="ANCORA ATTI DI BULLISMO, RAGAZZINO AGGREDITO A SAN GIORGIO A CREMANO DAVANTI LA SCUOLA. IL VICE-PRESIDENTE TOMMASO CASILLO: “ATTI DI INAUDITA VIOLENZA. COMBATTERE IL BULLISMO ATTRAVERSO ATTIVITA&#8217; LEGATE ALLA FORMAZIONE,EDUCAZIONE E RISPETTO DEI VALORI&#8221;" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/">ANCORA ATTI DI BULLISMO, RAGAZZINO AGGREDITO A SAN GIORGIO A CREMANO DAVANTI LA SCUOLA. IL VICE-PRESIDENTE TOMMASO CASILLO: “ATTI DI INAUDITA VIOLENZA. COMBATTERE IL BULLISMO ATTRAVERSO ATTIVITA&#8217; LEGATE ALLA FORMAZIONE,EDUCAZIONE E RISPETTO DEI VALORI&#8221;</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/11/">
	                                        9 Novembre 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
					</div>

	</div>
    
		    </div>
	  


	<!-- END sidebar -->
	</div>
		            </div>
            	        </div>
    </section><!-- End Section -->


				<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
        <!-- Footer -->
        <footer id="footer">
            <div class="container">
                <div class="row">
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Comunicazione 2.0</h3></div>			<div class="textwidget">Centro Direzionale, Isola G8 Napoli<br />
linkabile@linkabile.it<br /><br />

<img src="http://www.linkabile.it/wp-content/uploads/2015/12/logo-comunica-p.png" alt="Comunicazione 2.0" height="46" width="250">

</div>
		</div>                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Direzione</h3></div>			<div class="textwidget">Samuele Ciambriello<br />
direttore@linkabile.it<br />
</div>
		</div>                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Seguici:</h3></div><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/Link.Magazine.Community/?fref=photo" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://twitter.com/LinKCommunity_" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Follow Us on YouTube" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://plus.google.com/115462741412654640323" rel="publisher" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/googleplus.png" 
				alt="Follow Us on Google+" 
				title="Follow Us on Google+" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a></div></div><div class="widget-2 last widget">			<div class="textwidget">Registrazione al Tribunale di Napoli n. 52 del 9 ottobre 2012, ISSN - 2282 - 0873<br />
Registrazione al Tribunale di Avellino n. 2/14 del 14 gennaio 2014<br /></div>
		</div>                    </div>
                    <div class="col col_3_of_12">
                    	<div class="widget-1 first widget">			<div class="textwidget"></div>
		</div>                    </div>
                </div>
            </div>
        </footer>
        <!-- End Footer -->
        <!-- Copyright -->
        <div id="copyright" role="contentinfo">
            <div class="container">
                <p>© 2016 Copyright Linkabile. All Rights reserved. Comunicazione 2.0</p>
            </div>
        </div><!-- End Copyright -->
    </div><!-- End Wrapper -->
    		<!-- Back to top -->
		<p id="back_to_top"><a href="#top"><i class="fa fa-angle-up"></i></a></p>
	
	<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='http://www.linkabile.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11432685;
			var sc_security="5a4e5d8c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11432685/0/5a4e5d8c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	<div class="grofile-hash-map-04861f66f51cb5594a44c0973369639a">
	</div>
	</div>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.linkabile.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.1.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202033'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.8'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/easing.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/smoothscroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/magnific.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/viewportchecker.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/init.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/stickysidebar.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/trendyblog.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'104286113',post:'93825',tz:'2',srv:'www.linkabile.it'} ]);
	_stq.push([ 'clickTrackerInit', '104286113', '93825' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>