<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>L’USO DEI SOCIAL IN CARDIONCOLOGIA APPORTA GRANDI VANTAGGI AL MEDICO E AL PAZIENTE | Linkabile</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.linkabile.it/wp-content/themes/trendyblog-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.linkabile.it/feed/" title="0ltimi articoli" />
		<link rel="alternate" type="application/rss+xml" href="http://www.linkabile.it/comments/feed/" title="0ltimi commenti" />
		<link rel="pingback" href="http://www.linkabile.it/xmlrpc.php" />

		<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed" href="http://www.linkabile.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed dei commenti" href="http://www.linkabile.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; L’USO DEI SOCIAL IN CARDIONCOLOGIA APPORTA GRANDI VANTAGGI AL MEDICO E AL PAZIENTE Feed dei commenti" href="http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136115129-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136115129-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.linkabile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='http://www.linkabile.it/wp-content/plugins/add-local-avatar/avatars.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.linkabile.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.linkabile.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.linkabile.it/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.linkabile.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.linkabile.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='http://www.linkabile.it/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/normalize.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/fontawesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/weather.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-0-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-0.css?ver=1.0' type='text/css' media='(max-width:768px)' />
<link rel='stylesheet' id='responsive-768-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-768.css?ver=1.0' type='text/css' media='(min-width:769px) and (max-width:992px)' />
<link rel='stylesheet' id='responsive-992-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-992.css?ver=1.0' type='text/css' media='(min-width:993px) and (max-width:1200px)' />
<link rel='stylesheet' id='responsive-1200-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-1200.css?ver=1.0' type='text/css' media='(min-width:1201px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.linkabile.it/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.linkabile.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.linkabile.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.linkabile.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"http:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme","pageurl":"http:\/\/www.linkabile.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.linkabile.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/bxslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/fitvids.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.linkabile.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.linkabile.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.linkabile.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1° Meetting Nazionale A.N.I.O.M.R.I.D., Il Valore e il merito nell&#8217;etica cavalleresca' href='http://www.linkabile.it/1-meetting-nazionale-a-n-i-o-m-r-i-d-il-valore-e-il-merito-nelletica-cavalleresca/' />
<link rel='next' title='Lobotka, taglio di capelli dal barbiere napoletano di Hamsik: indossata anche la mantellina di Marek!' href='http://www.linkabile.it/lobotka-taglio-di-capelli-dal-barbiere-napoletano-di-hamsik-indossata-anche-la-mantellina-di-marek/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/" />
<link rel='shortlink' href='https://wp.me/p73zA5-mDT' />
<link rel="alternate" type="application/json+oembed" href="http://www.linkabile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.linkabile.it%2Fluso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.linkabile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.linkabile.it%2Fluso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/" />
            <meta property="og:title" content="L’USO DEI SOCIAL IN CARDIONCOLOGIA APPORTA GRANDI VANTAGGI AL MEDICO E AL PAZIENTE" />
            <meta property="og:description" content="“Gli studi dimostrano che il sostegno reciproco tra persone malate di cancro attraverso le community online può essere molto efficace perché si riduce molto lo stress, cosa che va a" />
            <meta property="og:site_name" content="Linkabile" />
            <meta property="og:image" content="http://www.linkabile.it/wp-content/uploads/2020/02/DELAURENTIIS_1.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="900" />
            <meta property="og:image:height" content="1600" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="“Gli studi dimostrano che il sostegno reciproco tra persone malate di cancro attraverso le community online può essere molto efficace perché si riduce molto lo stress, cosa che va a" />
            <meta itemprop="image" content="http://www.linkabile.it/wp-content/uploads/2020/02/DELAURENTIIS_1.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/" />
            <meta name="twitter:title" content="L’USO DEI SOCIAL IN CARDIONCOLOGIA APPORTA GRANDI VANTAGGI AL MEDICO E AL PAZIENTE" />
            <meta name="twitter:description" content="“Gli studi dimostrano che il sostegno reciproco tra persone malate di cancro attraverso le community online può essere molto efficace perché si riduce molto lo stress, cosa che va a" />
            <meta name="twitter:image" content="http://www.linkabile.it/wp-content/uploads/2020/02/DELAURENTIIS_1.jpg" />

            

<script type="text/javascript" src="http://www.linkabile.it/wp-content/plugins/flv-embed/swfobject.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "redazione"}});
		</script>
		<link rel="stylesheet" type="text/css" href="http://www.linkabile.it/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!--[if lte IE 9]><script src="http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]-->	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-87041 single-format-standard">
					
						
    <!-- Wrapper -->
    <div id="wrapper" class="wide">
        <!-- Header -->
        <header id="header" role="banner">    
        	            <!-- Header meta -->
            <div class="header_meta">
                <div class="container">
												                    <div class="weather_forecast">
		                        		                        	<a class="city" href="http://www.linkabile.it/author/samuele-ciambriello/">
		                        		                        	Direttore Samuele Ciambriello		                        		                        	</a>
		                        		                    </div>
																
                </div>
            </div>
            <!-- End Header meta -->
                        <!-- Header main -->
            <div id="header_main" class="sticky header_main">
                <div class="container">
                	<!-- Logo -->
                    <div class="site_brand">
														<a href="http://www.linkabile.it"><img src="http://www.linkabile.it/wp-content/uploads/2015/12/linkabile-1.png" alt="Linkabile" /></a>
											</div>
					<!-- End Logo -->
								        			        					<!-- Site navigation -->
                    <nav class="site_navigation" role="navigation">
                        <span class="site_navigation_toggle"><i class="fa fa-reorder"></i></span>

						<ul class="menu" rel="Main Menu"><li id="menu-item-19" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/officina-delle-idee/">Officina delle idee</a></li>
<li id="menu-item-20" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/qui-ed-ora/">Qui ed ora</a></li>
<li id="menu-item-23" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/welfare/">Economia e Welfare</a></li>
<li id="menu-item-21" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Ricerca e innovazione" href="http://www.linkabile.it/category/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-17" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/sport/">Sport</a></li>
<li id="menu-item-18" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/cultura-e-formazione/">Cultura e Spettacoli</a></li>
<li id="menu-item-31690" class="normal-drop   no-description menu-item menu-item-type-post_type_archive menu-item-object-editoriale"><a href="http://www.linkabile.it/editoriale/">Editoriale</a></li>
<li id="menu-item-20970" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.linkabile.it/contatti/">Contatti</a></li>
</ul>                    </nav>
                    <!-- End Site navigation -->
			        		        		        	</div>
		                    </div>
            <!-- End Header main -->
        </header>
        <!-- End Header -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2195809355447886",
    enable_page_level_ads: true
  });
</script>
	
            <!-- Section -->
            <section>
                <div class="container">
                	                    <div class="row">
                                                <!-- Main content -->
                        <div class="col main-content col_9_of_12">
                    
                    <ul class="breadcrumb"><li><a href="http://www.linkabile.it">Home</a></li> <li><a href="http://www.linkabile.it/category/approfondimenti/">Approfondimenti</a></li><li>L’USO DEI SOCIAL IN CARDIONCOLOGIA APPORTA GRANDI VANTAGGI AL MEDICO E AL PAZIENTE</li></ul>
												            <!-- Post -->
            <article class="post post-87041 type-post status-publish format-standard has-post-thumbnail hentry category-approfondimenti">
								<div class="shortcode-content">
						                    	                    <!-- Full meta -->
	                    <div class="full_meta clearfix">
	                        <span class="meta_format"><i class="fa fa-file-text"></i></span>
															<span class="meta_date date updated">
									<a href="http://www.linkabile.it/2020/02/">
										2 Febbraio 2020									</a>
								</span>
								                        	                        	                            <span class="meta_author">
	                            	<a  href="http://www.linkabile.it/author/redazione/" title="Articoli scritti da redazione" rel="author" class="article-meta-data"><i class="fa fa-user"></i>redazione</a>	                            </span>
	                        	                        	                        	                        
	                    </div><!-- End Full meta -->
                                        <!-- Entry content -->
                    <div class="entry_content">
											


		<h1 class="entry_title entry-title">L’USO DEI SOCIAL IN CARDIONCOLOGIA APPORTA GRANDI VANTAGGI AL MEDICO E AL PAZIENTE</h1>
 
 									
							<p style="font-weight: 400;"><strong>“</strong><em>Gli studi dimostrano che il sostegno reciproco tra persone malate di cancro attraverso le community online può essere molto efficace perché si riduce molto lo stress, cosa che va a vantaggio della motivazione del paziente all’interno del suo percorso terapeutico. Inoltre, in questi gruppi i pazienti trovano quel conforto che non sempre trovano nello specialista, spesso più professionale che empatico. Se ben usata, la tecnologia può essere quindi di grande aiuto sia al medico che al paziente</em><strong>”. Questa la convinzione di Michelino de Laurentiis e Nicola Maurea, a chiusura del Congresso Internazionale di Cardioncologia </strong><strong>all’Hotel Excelsior di Napoli.<em> </em>Oltre ai due Co-presidenti del Congresso Maurea e De Laurentiis, rispettivamente Direttore della Struttura Complessa di Cardiologia e Direttore del Dipartimento di Oncologia Senologica dell’Istituto Tumori Fondazione G. Pascale, l’appuntamento è stato organizzato con il Direttore Generale Attilio Bianchi e il Direttore Scientifico Gerardo Botti in partnership con l’ MD Anderson Cancer Center di Houston, Università del Texas.</strong></p>
<p><a href="http://www.linkabile.it/wp-content/uploads/2020/02/DELAURENTIIS_1.jpg"><img class="wp-image-87042  alignleft" src="http://www.linkabile.it/wp-content/uploads/2020/02/DELAURENTIIS_1.jpg" alt="" width="618" height="1099" srcset="http://www.linkabile.it/wp-content/uploads/2020/02/DELAURENTIIS_1.jpg 900w, http://www.linkabile.it/wp-content/uploads/2020/02/DELAURENTIIS_1-169x300.jpg 169w, http://www.linkabile.it/wp-content/uploads/2020/02/DELAURENTIIS_1-576x1024.jpg 576w, http://www.linkabile.it/wp-content/uploads/2020/02/DELAURENTIIS_1-768x1365.jpg 768w, http://www.linkabile.it/wp-content/uploads/2020/02/DELAURENTIIS_1-864x1536.jpg 864w" sizes="(max-width: 618px) 100vw, 618px" /></a></p>
<p style="font-weight: 400;"><strong>Tra i relatori, anche </strong><strong>Juan C. Lopez-Mattei, autore della relazione <em>Come  l’uso dei social media   può migliorare la ricerca e la    pratica clinica in cardioncologia</em> .</strong><em> </em><strong>Secondo Lopez </strong><strong>Mattei la presenza degli specialisti sui social è fondamentale e  quello più adatto a loro è Twitter</strong>: “<em>Linkedin infatti serve più a mettere in evidenza il proprio curriculum mentre Facebook è più “friendly”. Twitter invece conferisce allo specialista maggior autorevolezza anche quando vuol rilasciare una sua dichiarazione sul web. Non a caso la comunità dei cardiologi ha come hashtag su Twitter <strong>#cardiotwitter</strong>. Qui gli specialisti condividono la loro expertise, compresa la Cardioncologia.” </em>Lopez, inoltre, suggerisce ai medici di curare molto il proprio account Twitter perché <strong>più followers si raggiungono, più i propri messaggi possono essere divulgati attraverso l’infinito mondo del web.</strong> Ma, aggiunge: “<strong><em>la cosa fondamentale sono gli hashtag che permettono di interagire nell’ambito dello stesso argomento con migliaia di persone contemporaneamente, nelle varie parti del mondo</em></strong><em>: più si costruiscono relazioni attraverso twitter, più nascono le collaborazioni e più si espande il network accademico</em>”.</p>
<p style="font-weight: 400;"><strong>E i pazienti? Fanno larghissimo uso del web, anche quelli oncologici: </strong>lo dimostra una indagine realizzata dall’Istituto di Ricerche Farmacologiche Mario Negri su 537 pazienti coinvolti attraverso <strong>l’AIMAC (Associazione Italiana Malati di Cancro). </strong>I risultati dicono che <strong>1 paziente oncologico su 3 utilizza almeno una app dedicata alla salute e 7 pazienti su 10 le ritengono molto utili per capire meglio il proprio stato di salute. In ogni caso Internet è un punto di riferimento fondamentale per 3 malati su 4 e &#x200d;<em>Google</em> è utilizzato per cercare informazioni nel 62% dei casi anche se i siti web istituzionali delle società scientifiche, delle istituzioni sanitarie e delle associazioni di pazienti (40%) sono considerati più affidabili. Gli strumenti digitali per comunicare con il proprio medico sono le email e Whatsapp (53% e 41% rispettivamente), gli sms nel 16% dei casi mentre poco impiegati sono Facebook, Messenger, Skype e Telegram.</strong></p>
<p style="font-weight: 400;"><strong>Quanto alle <em>online communities</em> tra pazienti, il loro successo è sempre crescente</strong>: “<em>Grazie a queste realtà – <strong>afferma Maurea </strong>&#8211; i pazienti non si sentono soli nell’affrontare la propria malattia e poi l’effetto emulazione è di grandissimo aiuto, perché l’esempio positivo di un paziente può incoraggiare gli altri ad imitarlo e a darsi forza vicendevolmente con un sostegno psicologico che rivela tutti i suoi benefici soprattutto nei momenti più difficili. In questo modo, il contatto tra persone che hanno vissuto l’esperienza del cancro può essere molto efficace nel ridurre lo stress psicologico</em>”.</p>
<p style="font-weight: 400;">“<em>Inoltre,</em> &#8211; <strong>aggiunge De Laurentiis</strong> &#8211; <em>all’interno delle community online si dialoga in tempo reale con gli altri, superando qualsiasi tipo di barriera, da quelle anagrafiche a quelle geografiche a quelle sociali; possiamo parlare di una interazione realmente democratica. Inoltre, poichè si condividono le stesse sensazioni ed emozioni, gli appartenenti alla community sono pronti non solo a raccontare ma anche ad ascoltare, aiutando la cosiddetta “gestione emozionale” della malattia e sopperendo alla carenza di empatia che ancora troppo spesso esiste nel rapporto tra medico e paziente”. </em></p>
<div class="pdf24Plugin-cp"> 	<form name="pdf24Form1" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKbDS1y8vL9fLyczLTkzKzEnVyywBAA==" /><input type="hidden" name="blogName" value="88nMy05MysxJBQA=" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="szA3MDEEAA==" /><input type="hidden" name="postTitle_0" value="FcqxDYAwDATAVX6VV2JZLwU7SgIF07AG6zEJ0F1x7bnufSaqCTOL2KBA4ajKKNnSRbD3HIvwwajCwVh0F768WVVJ2O/OUxbLXg==" /><input type="hidden" name="postLink_0" value="FcpBDsMgDATAFznc85stWGRV10bECVJe3/Y2hzkyx17KWmsz+hsvmm7MYtcZ0pRyRiVM6FIxG8NrWHRCMEbMhPQJb5Qbnuid8ssfbawh+vfAQ/XU8gU=" /><input type="hidden" name="postAuthor_0" value="K0pNSazKzM9LBQA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtA1MAIiBUMjKwMjKyNTAA==" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form1.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Scarica l'articolo in formato PDF</a> 	</div> </div>	
												</div>
					        
    <div class="cs-single-post-controls">
                    <div class="cs-prev-post">
                <span><i class="fa fa-angle-double-left"></i> Previous</span>
                <a href="http://www.linkabile.it/1-meetting-nazionale-a-n-i-o-m-r-i-d-il-valore-e-il-merito-nelletica-cavalleresca/">1° Meetting Nazionale A.N.I.O.M.R.I.D., Il Valore e il merito nell&#039;etica cavalleresca</a>
            </div>
                            <div class="cs-next-post">
                <span>Next  <i class="fa fa-angle-double-right"></i></span>
                <a href="http://www.linkabile.it/lobotka-taglio-di-capelli-dal-barbiere-napoletano-di-hamsik-indossata-anche-la-mantellina-di-marek/">Lobotka, taglio di capelli dal barbiere napoletano di Hamsik: indossata anche la mantellina di Marek!</a>
            </div>
            </div>

	
					<!-- End Entry content -->
						        <div class="bottom_wrapper">
        	            	            <!-- Entry categories -->
	            <div class="entry_tags categories">
	                <span><i class="fa fa-folder-open"></i> Categoria</span>
					<a href="http://www.linkabile.it/category/approfondimenti/">Approfondimenti</a>	            </div><!-- End Entry categories -->
	                </div>
		
					    <div class="post-share">
        <span class="share-text">Teile diesen Beitrag mit deinen Freunden:</span>
        <ul>
            <li>
                <a data-hashtags="" data-url="http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/" data-via="" data-text="L’USO DEI SOCIAL IN CARDIONCOLOGIA APPORTA GRANDI VANTAGGI AL MEDICO E AL PAZIENTE" data-sharetip="Share on Twitter!" href="#" class="twitter df-tweet">
                    <span class="socicon">a</span>
                </a>

            </li>
            <li>
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/" data-url="http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/" data-url="http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/" data-sharetip="Share on Facebook!" class="facebook df-share">
                    <span class="socicon">b</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on Google+!" href="https://plus.google.com/share?url=http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/" class="google df-pluss">
                    <span class="socicon">c</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on Pinterest!" href="http://pinterest.com/pin/create/button/?url=http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/&media=http://www.linkabile.it/wp-content/uploads/2020/02/DELAURENTIIS_1.jpg&description=L’USO DEI SOCIAL IN CARDIONCOLOGIA APPORTA GRANDI VANTAGGI AL MEDICO E AL PAZIENTE" data-url="http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/" class="google df-pin">
                    <span class="socicon">d</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on LinkedIn!" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/&title=L’USO DEI SOCIAL IN CARDIONCOLOGIA APPORTA GRANDI VANTAGGI AL MEDICO E AL PAZIENTE" data-url="http://www.linkabile.it/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/" class="linkedin df-link">
                    <span class="socicon">j</span>
                </a>

            </li>
        </ul>
    </div>
	
					
					

			<!-- Panel title -->
		<div class="panel_title">
		    <div>
		        <h4>L&#039;autore</h4>
		    </div>
		</div>
		<!-- Author box -->
	<div class="author_box">
			    	<img src="http://0.gravatar.com/avatar/04861f66f51cb5594a44c0973369639a?s=100&#038;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&#038;r=G" alt="redazione" />
	    	    <div class="description">
	        <a class="bio" href="http://www.linkabile.it/author/redazione/">
				redazione				<span class="posts">14543 articoli</span>
	        </a>
	        <p><span class='vcard author'><span class='fn'></span></span></p>
	        <ul class="social_icons">
	            <li><a href="https://www.facebook.com/Link.Magazine.Community?ref=bookmarks"><i class="fa fa-facebook"></i></a></li>	            <li><a href="https://twitter.com/?lang=it"><i class="fa fa-twitter"></i></a></li>	            	            	            	            	        </ul>
	        <a class="view_all" href="http://www.linkabile.it/author/redazione/">
	        		        </a>
	    </div>
	</div>
																 </article>
				    <!-- You might also like -->
    <div class="panel_title">
        <div>
            <h4>Può piacerti anche</h4>
        </div>
    </div>
    <div class="row">
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/goletta-verde-legambiente-boccia-il-mare-campano/" style="background-color: #da0e0e"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/goletta-verde-legambiente-boccia-il-mare-campano/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2014/08/CAN-500x500_c.jpg" alt="«Goletta Verde»: Legambiente boccia il mare campano" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #da0e0e">
									Approfondimenti								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/goletta-verde-legambiente-boccia-il-mare-campano/">«Goletta Verde»: Legambiente boccia il mare campano</a></h4>
						<p>Non ci siamo. Estremamente impietosi si rivelando quest’anno i dati di Goletta Verde, la campagna di Legambiente che puntualmente, ogni estate, si occupa di analizzare la qualità dei mari e</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/21-maggio-dalla-prima-trasvolata-atlantica-senza-scalo-fino-alla-vittoria-del-napoli-contro-il-torino-nel-1989/" style="background-color: #da0e0e"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/21-maggio-dalla-prima-trasvolata-atlantica-senza-scalo-fino-alla-vittoria-del-napoli-contro-il-torino-nel-1989/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2017/05/lindbergh_spirit-500x500_c.jpg" alt="21 MAGGIO : DALLA PRIMA TRASVOLATA ATLANTICA SENZA SCALO FINO ALLA VITTORIA DEL NAPOLI CONTRO IL TORINO NEL 1989" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #da0e0e">
									Approfondimenti								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/21-maggio-dalla-prima-trasvolata-atlantica-senza-scalo-fino-alla-vittoria-del-napoli-contro-il-torino-nel-1989/">21 MAGGIO : DALLA PRIMA TRASVOLATA ATLANTICA SENZA SCALO FINO ALLA VITTORIA DEL NAPOLI CONTRO IL TORINO NEL 1989</a></h4>
						<p>Il 21 Maggio  è una data ricca di avvenimenti storici , politici , culturali ed anche sportivi, che hanno caratterizzato e resa importante questa giornata. Tra gli avvenimenti storici di</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/anoressia-bulimia-e-alimentazione-incontrollata/" style="background-color: #da0e0e"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/anoressia-bulimia-e-alimentazione-incontrollata/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2015/01/Talk_Obesita_3-500x500_c.jpg" alt="Anoressia, bulimia e alimentazione incontrollata" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #da0e0e">
									Approfondimenti								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/anoressia-bulimia-e-alimentazione-incontrollata/">Anoressia, bulimia e alimentazione incontrollata</a></h4>
						<p>Se in Italia è partito ormai da qualche anno l’allarme obesità infantile in Campania siamo arrivati ormai a numeri da “epidemia”. Una recente ricerca del Ministero della Salute su studenti</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
		    </div><!-- End You might also like -->

	


				
				
													        <!-- Comments -->
        <div id="comments">
            <div class="panel_title">
                <div>
                    <h4>0 Commenti</h4>
                </div>
            </div>

			
											    <div class="no_comments">
				        <i class="fa fa-comments-o"></i>
				        <div>
				            <h4>Non ci sono commenti!</h4>
				            <p>Sii il primo a  <a href="#respond">commenta l&#039;articolo!</p>
				        </div>
				    </div>
										<span id="success"></span>
		</div>
		<!-- End Comments -->


			 <div id="respond">
		 	<h3>Rispondi</h3>
							<div id="writecomment" class="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/luso-dei-social-in-cardioncologia-apporta-grandi-vantaggi-al-medico-e-al-paziente/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3><form action="http://www.linkabile.it/wp-comments-post.php" method="post" id="" class="comment-form"><p><label for="comment">Commento: <span>*</span></label><textarea name="comment" id="comment" placeholder="Il tuo commento"></textarea></p><p><label for="c_name">Nome <span class="required">*</span></label><input type="text" placeholder="Nome" name="author" id="author"></p>
<p><label for="c_email">E-Mail <span class="required">*</span></label><input type="text" placeholder="E-Mail" name="email" id="email"></p>
<p><label for="c_webside">Sito web</label><input type="text" placeholder="Sito web" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='87041' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9686407012" /></p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1580831598" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.3" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p></form>	</div><!-- #respond -->
					</div>
					</div>
																</div><!-- End Main content -->
							
    <!-- Sidebar -->
    <div class="col col_3_of_12 sidebar sidebar_area" data-top="100">

	
		    <div class="theiaStickySidebar">

				<div class="widget-1 first widget"><div class="widget_title"><h3>L&#8217;EDITORIALE</h3></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-87069 editoriale type-editoriale status-publish has-post-thumbnail hentry">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.linkabile.it/editoriale/pd-e-mov5stelle-abolite-i-decreti-sicurezza-di-salvini-che-hanno-effetti-criminogeni-trasferite-a-roma-e-sui-livelli-locali-la-lezione-del-voto-in-emilia-e-in-calabria/" rel="bookmark">
                  PD E MOV5STELLE ABOLITE I DECRETI SICUREZZA DI SALVINI CHE HANNO EFFETTI CRIMINOGENI. TRASFERITE A ROMA E SUI LIVELLI LOCALI LA LEZIONE DEL VOTO IN EMILIA E IN CALABRIA.                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-86740 editoriale type-editoriale status-publish has-post-thumbnail hentry">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.linkabile.it/editoriale/giornata-della-memoria-la-follia-della-mente-umana-lolocausto-la-shoah-per-non-cancellare-gli-orrori-della-guerra-e-del-razzismo/" rel="bookmark">
                  GIORNATA DELLA MEMORIA. LA FOLLIA DELLA MENTE UMANA. L&#8217;OLOCAUSTO, LA SHOAH, PER NON CANCELLARE GLI ORRORI DELLA GUERRA E DEL RAZZISMO.                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div class="widget-2 widget"><div class="widget_title"><h3>ADV</h3></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.keyoneconsulting.it/" target="_blank" >
			     				<img src="http://www.linkabile.it/wp-content/uploads/2015/12/keyone.png" alt="keyone.png" style="width:300px; height:175px;" width="300"  height="175"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div class="widget-3 widget"><div class="widget_title"><h3>Canale Youtube</h3></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/1lcl8zcAsJM?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=1lcl8zcAsJM" data-playerid="ytcplayer1" data-quality="medium" title="Il Pd deve ricostruire la classe dirigente: intervista esclusiva al Ministro Andrea Orlando" style="background-image:url(https://i.ytimg.com/vi/1lcl8zcAsJM/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=xr1xVvz8NGg" data-playerid="ytcplayer1" data-quality="medium" title="Magia a Secondigliano, il teatro supera i limiti delle mura carcerarie" style="background-image:url(https://i.ytimg.com/vi/xr1xVvz8NGg/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=WP4HKsz0y4M" data-playerid="ytcplayer1" data-quality="medium" title="Napoli, presentazione del Premio Letterario: &quot;Una città che scrive&quot;" style="background-image:url(https://i.ytimg.com/vi/WP4HKsz0y4M/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Znsj8R8smIE" data-playerid="ytcplayer1" data-quality="medium" title="&#39;Liberi di pensare&#39;  dialogo tra scrittrici e detenuti  video" style="background-image:url(https://i.ytimg.com/vi/Znsj8R8smIE/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">16</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCRwp59qSioEGrUETxqunJfQ" data-wid="1" data-playlist="UURwp59qSioEGrUETxqunJfQ" data-token="CAQQAA">
						Successivo
»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						By PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UURwp59qSioEGrUETxqunJfQ" class="ytcmore" >
					Visualizza altri video
»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div class="widget-5 widget"><div class="widget_title"><h3>Adv</h3></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" >
			     				<img src="http://www.linkabile.it/wp-content/uploads/2019/02/caro-prof-ti-scrivo.jpg" alt="caro-prof-ti-scrivo.jpg" style="width:300px; height:175px;" width="300"  height="175"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div class="widget-6 widget"><div class="widget_title"><h3>Seguici sui social!</h3></div><div class="socialmedia-buttons smw_center"><div class="socialmedia-text">Resta sempre aggiornato, seguici sui Social.</div><a href="https://www.facebook.com/Link.Magazine.Community/?fref=photo" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/facebook.png" 
				alt="Seguici su Facebook" 
				title="Seguici su Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/LinKCommunity_" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/twitter.png" 
				alt="Seguici su Twitter" 
				title="Seguici su Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/youtube.png" 
				alt="Seguici su YouTube" 
				title="Seguici su YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/115462741412654640323" rel="publisher" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/googleplus.png" 
				alt="Seguici su Google+" 
				title="Seguici su Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div>		
	<div class="widget-7 last widget">		<div class="widget_title"><h3>Articoli più visti</h3></div>		<div class="tb_widget_recent_list clearfix">
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/" style="background-color: #da0e0e"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2016/03/image-1-500x500_c.jpg" alt="MAFIA, CAMORRA, ’NDRANGHETA, SACRA CORONA: ORIGINI, EVOLUZIONI, CARATTERI COMUNI E DIFFERENTI" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/">MAFIA, CAMORRA, ’NDRANGHETA, SACRA CORONA: ORIGINI, EVOLUZIONI, CARATTERI COMUNI E DIFFERENTI</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/03/">
	                                        14 Marzo 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/" style="background-color: #cc0d76"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2014/03/terra-271-500x500_c.jpg" alt="PADRE MAURIZIO PATRICIELLO SCRIVE AI FRATELLI CAMORRISTI CHE STANNO PENSANDO ALLA VENDETTA" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/">PADRE MAURIZIO PATRICIELLO SCRIVE AI FRATELLI CAMORRISTI CHE STANNO PENSANDO ALLA VENDETTA</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/09/">
	                                        5 Settembre 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/" style="background-color: #1f8130"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2016/11/maxresdefault-500x500_c.jpg" alt="ANCORA ATTI DI BULLISMO, RAGAZZINO AGGREDITO A SAN GIORGIO A CREMANO DAVANTI LA SCUOLA. IL VICE-PRESIDENTE TOMMASO CASILLO: “ATTI DI INAUDITA VIOLENZA. COMBATTERE IL BULLISMO ATTRAVERSO ATTIVITA&#8217; LEGATE ALLA FORMAZIONE,EDUCAZIONE E RISPETTO DEI VALORI&#8221;" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/">ANCORA ATTI DI BULLISMO, RAGAZZINO AGGREDITO A SAN GIORGIO A CREMANO DAVANTI LA SCUOLA. IL VICE-PRESIDENTE TOMMASO CASILLO: “ATTI DI INAUDITA VIOLENZA. COMBATTERE IL BULLISMO ATTRAVERSO ATTIVITA&#8217; LEGATE ALLA FORMAZIONE,EDUCAZIONE E RISPETTO DEI VALORI&#8221;</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/11/">
	                                        9 Novembre 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
					</div>

	</div>
    
		    </div>
	  


	<!-- END sidebar -->
	</div>
		            </div>
            	        </div>
    </section><!-- End Section -->


				<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
        <!-- Footer -->
        <footer id="footer">
            <div class="container">
                <div class="row">
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Comunicazione 2.0</h3></div>			<div class="textwidget">Centro Direzionale, Isola G8 Napoli<br />
Tel. 081 7502411<br />
linkabile@linkabile.it<br /><br />

<img src="http://www.linkabile.it/wp-content/uploads/2015/12/logo-comunica-p.png" alt="Comunicazione 2.0" height="46" width="250">

</div>
		</div>                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Direzione</h3></div>			<div class="textwidget">Samuele Ciambriello<br />
direttore@linkabile.it<br />
</div>
		</div>                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Seguici:</h3></div><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/Link.Magazine.Community/?fref=photo" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://twitter.com/LinKCommunity_" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Follow Us on YouTube" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://plus.google.com/115462741412654640323" rel="publisher" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/googleplus.png" 
				alt="Follow Us on Google+" 
				title="Follow Us on Google+" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a></div></div><div class="widget-2 last widget">			<div class="textwidget">Registrazione al Tribunale di Napoli n. 52 del 9 ottobre 2012, ISSN - 2282 - 0873<br />
Registrazione al Tribunale di Avellino n. 2/14 del 14 gennaio 2014<br /></div>
		</div>                    </div>
                    <div class="col col_3_of_12">
                    	<div class="widget-1 first widget">			<div class="textwidget"></div>
		</div>                    </div>
                </div>
            </div>
        </footer>
        <!-- End Footer -->
        <!-- Copyright -->
        <div id="copyright" role="contentinfo">
            <div class="container">
                <p>© 2016 Copyright Linkabile. All Rights reserved. Comunicazione 2.0</p>
            </div>
        </div><!-- End Copyright -->
    </div><!-- End Wrapper -->
    		<!-- Back to top -->
		<p id="back_to_top"><a href="#top"><i class="fa fa-angle-up"></i></a></p>
	
	<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>  <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='http://www.linkabile.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11432685;
			var sc_security="5a4e5d8c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11432685/0/5a4e5d8c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	<div class="grofile-hash-map-04861f66f51cb5594a44c0973369639a">
	</div>
	</div>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.linkabile.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/easing.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/smoothscroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/magnific.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/viewportchecker.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/init.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/stickysidebar.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/trendyblog.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'104286113',post:'87041',tz:'1',srv:'www.linkabile.it'} ]);
	_stq.push([ 'clickTrackerInit', '104286113', '87041' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>