<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>San Giorgio pensa anche ai cari defunti  Per la Festa del papà fiori e lumini gratis sulle tombe  dei Giuseppe e Giuseppina | Linkabile</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.linkabile.it/wp-content/themes/trendyblog-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.linkabile.it/feed/" title="0ltimi articoli" />
		<link rel="alternate" type="application/rss+xml" href="http://www.linkabile.it/comments/feed/" title="0ltimi commenti" />
		<link rel="pingback" href="http://www.linkabile.it/xmlrpc.php" />

		<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed" href="http://www.linkabile.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed dei commenti" href="http://www.linkabile.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; San Giorgio pensa anche ai cari defunti  Per la Festa del papà fiori e lumini gratis sulle tombe  dei Giuseppe e Giuseppina Feed dei commenti" href="http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136115129-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136115129-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.linkabile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='http://www.linkabile.it/wp-content/plugins/add-local-avatar/avatars.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.linkabile.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.linkabile.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.linkabile.it/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.linkabile.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.linkabile.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='http://www.linkabile.it/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/normalize.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/fontawesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/weather.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-0-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-0.css?ver=1.0' type='text/css' media='(max-width:768px)' />
<link rel='stylesheet' id='responsive-768-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-768.css?ver=1.0' type='text/css' media='(min-width:769px) and (max-width:992px)' />
<link rel='stylesheet' id='responsive-992-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-992.css?ver=1.0' type='text/css' media='(min-width:993px) and (max-width:1200px)' />
<link rel='stylesheet' id='responsive-1200-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-1200.css?ver=1.0' type='text/css' media='(min-width:1201px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.linkabile.it/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.linkabile.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.linkabile.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.linkabile.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"http:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme","pageurl":"http:\/\/www.linkabile.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.linkabile.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.5'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/bxslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/fitvids.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.linkabile.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.linkabile.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.linkabile.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus: Bergamo in piena emergenza, c&#8217;è bisogno di medici' href='http://www.linkabile.it/coronavirus-bergamo-in-piena-emergenza-ce-bisogno-di-medici/' />
<link rel='next' title='CORONAVIRUS: SERAPIGLIA (ENDAS) SCRIVE A CONTE, NEL PROSSIMO DECRETO UN PACCHETTO DI MISURE A FAVORE DEL MONDO DELLO SPORT' href='http://www.linkabile.it/un-pacchetto-di-misure-a-favore-del-mondo-dello-sport-e-in-particolare-delle-migliaia-di-associazioni-sportive-societa-sportive-palestre-e-impianti-costrette-a-fermarsi-in-queste-settimane-a-causa/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/" />
<link rel='shortlink' href='https://wp.me/p73zA5-n3s' />
<link rel="alternate" type="application/json+oembed" href="http://www.linkabile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.linkabile.it%2Fsan-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.linkabile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.linkabile.it%2Fsan-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/" />
            <meta property="og:title" content="San Giorgio pensa anche ai cari defunti  Per la Festa del papà fiori e lumini gratis sulle tombe  dei Giuseppe e Giuseppina" />
            <meta property="og:description" content="#Restateacasa, ai vostri cari pensiamo noi. E’ l’iniziativa che due imprenditori di San Giorgio a Cremano hanno messo in campo d’accordo con l’amministrazione guidata dal sindaco Giorgio Zinno, attraverso l’assessore" />
            <meta property="og:site_name" content="Linkabile" />
            <meta property="og:image" content="http://www.linkabile.it/wp-content/uploads/2020/03/foto-cimitero-fiori.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="960" />
            <meta property="og:image:height" content="443" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="#Restateacasa, ai vostri cari pensiamo noi. E’ l’iniziativa che due imprenditori di San Giorgio a Cremano hanno messo in campo d’accordo con l’amministrazione guidata dal sindaco Giorgio Zinno, attraverso l’assessore" />
            <meta itemprop="image" content="http://www.linkabile.it/wp-content/uploads/2020/03/foto-cimitero-fiori.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/" />
            <meta name="twitter:title" content="San Giorgio pensa anche ai cari defunti  Per la Festa del papà fiori e lumini gratis sulle tombe  dei Giuseppe e Giuseppina" />
            <meta name="twitter:description" content="#Restateacasa, ai vostri cari pensiamo noi. E’ l’iniziativa che due imprenditori di San Giorgio a Cremano hanno messo in campo d’accordo con l’amministrazione guidata dal sindaco Giorgio Zinno, attraverso l’assessore" />
            <meta name="twitter:image" content="http://www.linkabile.it/wp-content/uploads/2020/03/foto-cimitero-fiori.jpg" />

            

<script type="text/javascript" src="http://www.linkabile.it/wp-content/plugins/flv-embed/swfobject.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "redazione"}});
		</script>
		<link rel="stylesheet" type="text/css" href="http://www.linkabile.it/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!--[if lte IE 9]><script src="http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]-->	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-88626 single-format-standard">
					
						
    <!-- Wrapper -->
    <div id="wrapper" class="wide">
        <!-- Header -->
        <header id="header" role="banner">    
        	            <!-- Header meta -->
            <div class="header_meta">
                <div class="container">
												                    <div class="weather_forecast">
		                        		                        	<a class="city" href="http://www.linkabile.it/author/samuele-ciambriello/">
		                        		                        	Direttore Samuele Ciambriello		                        		                        	</a>
		                        		                    </div>
																
                </div>
            </div>
            <!-- End Header meta -->
                        <!-- Header main -->
            <div id="header_main" class="sticky header_main">
                <div class="container">
                	<!-- Logo -->
                    <div class="site_brand">
														<a href="http://www.linkabile.it"><img src="http://www.linkabile.it/wp-content/uploads/2015/12/linkabile-1.png" alt="Linkabile" /></a>
											</div>
					<!-- End Logo -->
								        			        					<!-- Site navigation -->
                    <nav class="site_navigation" role="navigation">
                        <span class="site_navigation_toggle"><i class="fa fa-reorder"></i></span>

						<ul class="menu" rel="Main Menu"><li id="menu-item-19" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/officina-delle-idee/">Officina delle idee</a></li>
<li id="menu-item-20" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.linkabile.it/category/qui-ed-ora/">Qui ed ora</a></li>
<li id="menu-item-23" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/welfare/">Economia e Welfare</a></li>
<li id="menu-item-21" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Ricerca e innovazione" href="http://www.linkabile.it/category/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-17" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/sport/">Sport</a></li>
<li id="menu-item-18" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/cultura-e-formazione/">Cultura e Spettacoli</a></li>
<li id="menu-item-31690" class="normal-drop   no-description menu-item menu-item-type-post_type_archive menu-item-object-editoriale"><a href="http://www.linkabile.it/editoriale/">Editoriale</a></li>
<li id="menu-item-20970" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.linkabile.it/contatti/">Contatti</a></li>
</ul>                    </nav>
                    <!-- End Site navigation -->
			        		        		        	</div>
		                    </div>
            <!-- End Header main -->
        </header>
        <!-- End Header -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2195809355447886",
    enable_page_level_ads: true
  });
</script>
	
            <!-- Section -->
            <section>
                <div class="container">
                	                    <div class="row">
                                                <!-- Main content -->
                        <div class="col main-content col_9_of_12">
                    
                    <ul class="breadcrumb"><li><a href="http://www.linkabile.it">Home</a></li> <li><a href="http://www.linkabile.it/category/qui-ed-ora/">Qui ed ora</a></li><li>San Giorgio pensa anche ai cari defunti  Per la Festa del papà fiori e lumini gratis sulle tombe  dei Giuseppe e Giuseppina</li></ul>
												            <!-- Post -->
            <article class="post post-88626 type-post status-publish format-standard has-post-thumbnail hentry category-qui-ed-ora">
								<div class="shortcode-content">
						                    	                    <!-- Full meta -->
	                    <div class="full_meta clearfix">
	                        <span class="meta_format"><i class="fa fa-file-text"></i></span>
															<span class="meta_date date updated">
									<a href="http://www.linkabile.it/2020/03/">
										19 Marzo 2020									</a>
								</span>
								                        	                        	                            <span class="meta_author">
	                            	<a  href="http://www.linkabile.it/author/redazione/" title="Articoli scritti da redazione" rel="author" class="article-meta-data"><i class="fa fa-user"></i>redazione</a>	                            </span>
	                        	                        	                        	                        
	                    </div><!-- End Full meta -->
                                        <!-- Entry content -->
                    <div class="entry_content">
											


		<h1 class="entry_title entry-title">San Giorgio pensa anche ai cari defunti  Per la Festa del papà fiori e lumini gratis sulle tombe  dei Giuseppe e Giuseppina</h1>
 
 									
							<p>#Restateacasa, ai vostri cari pensiamo noi. E’ l’iniziativa che due imprenditori di San Giorgio a Cremano hanno messo in campo d’accordo con l’amministrazione guidata dal sindaco Giorgio Zinno, attraverso l’assessore Pietro De Martino, rivolta ai tanti cittadini che non possono recarsi al cimitero in questo periodo di emergenza.</p>
<p><a href="http://www.linkabile.it/wp-content/uploads/2020/03/foto-cimitero-fiori.jpg"><img class="alignnone size-medium wp-image-88627" src="http://www.linkabile.it/wp-content/uploads/2020/03/foto-cimitero-fiori-300x138.jpg" alt="" width="300" height="138" srcset="http://www.linkabile.it/wp-content/uploads/2020/03/foto-cimitero-fiori-300x138.jpg 300w, http://www.linkabile.it/wp-content/uploads/2020/03/foto-cimitero-fiori-768x354.jpg 768w, http://www.linkabile.it/wp-content/uploads/2020/03/foto-cimitero-fiori.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>In particolare, in occasione di San Giuseppe e della Festa del papà, i dipendenti della società Zeus che gestisce i servizi cimiteriali hanno posizionato orchidee, regalate dalla ditta sangiorgese Iodice sulle tome di tutti i papà, i Giuseppe e Giuseppina.</p>
<p>Inoltre , è stato attivato un servizio su richiesta &#8220;personalizzato&#8221;, con cui si potrà richiedere ogni giorno di apporre fiori o lumini sulla tomba del proprio caro.  Il servizio è svolto dai dipendenti che si occupano della pulizia e manutenzione dell’area cimiteriale. Per richiedere il servizio basta telefonare al numero:  081 7717909 dalle ore 9,00 alle ore 13,00.</p>
<p>Una doppia iniziativa che solo la città di San Giorgio a Cremano ha messo in campo pensando anche a tutti coloro che in questo periodo non possono trovare conforto pregando sulle tombe dei propri cari, realizzata grazie alla generosità e alla disponibilità di imprenditori e lavoratori che offrono il proprio contributo per la città.</p>
<p>“<em>Abbiamo pensato ai tanti cittadini che ogni giorno trovavano sollievo nell’andare a trovare i propri cari defunti e che oggi purtroppo ne sono stati privati</em> – spiega il sindaco <strong>Giorgio Zinno</strong>. <em>In questi giorni così difficili stiamo riscontrando una grande disponibilità da parte di tutti, come nel caso delle ditte Zeus e Iodice che non si sono tirate indietro, offrendo i propri servizi per la comunità. Colgo l’occasione per ringraziare, oltre loro, la Protezione Civile e tutte le altre associazioni di volontariato del territorio, la polizia municipale e tutti i dipendenti comunali che ogni giorno svolgono fondamentali e preziosissime attività per i nostri concittadini”. </em></p>
<p>“<em>Speriamo che questa iniziativa possa portare un po&#8217; di sollievo ai tanti sangiorgesi che nell’andare al cimitero trovavano conforto e a volte, perfino ragione di vita</em> – conclude l’assessore <strong>De Martino</strong>. <em>Siamo vicini a tutti e continuiamo a lavorare insieme per superare questo difficile momento”. </em></p>
<div class="pdf24Plugin-cp"> 	<form name="pdf24Form1" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKbDS1y8vL9fLyczLTkzKzEnVyywBAA==" /><input type="hidden" name="blogName" value="88nMy05MysxJBQA=" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="s7AwMzIDAA==" /><input type="hidden" name="postTitle_0" value="LY3BDcMwDANX4TTtt0AnUBMmJeDIgmXv0126WPXo70AccU9z3NXHqY6gp8F8exMmbDaEncfyKeDBgWa4MafV2hAW3w+O+gpEW5dcOIdNJXK1Rsx+vYiSVYmVjGCZf5TbDw==" /><input type="hidden" name="postLink_0" value="LYtBDoQwDANfZHrf3wQIYG0IUZuK728Oe7Bkj+0rMz6tve+7GP0rK00XZhviOPn0EkJ9CMS3SyHEJp3Y9ZierK7DBIeOlIKGkKhYT0Jh86YTZ5fkwJhminzuVWtamHNohNbwb+nSfg==" /><input type="hidden" name="postAuthor_0" value="K0pNSazKzM9LBQA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtA1MNY1tFQwNLUyMLYyMAcA" /><input type="hidden" name="postContent_0" value="tVbLbuNGELznKxpaIEgAPSg7Wdu7soBg84APARZZ5LK3FjmiOiFnmJmhZPjkf8gpQAL4mEO+Iv4Tf0mqhxQleYOcNheCj2FPd3VV9Sya5YsfTIgcDecceEwstHUheqGccWmMDcK1I+tkSt883f9GFS5i5U44ypYp3xgqWkNSN97YQqLDb4XQO7b0nThfiiOmN97UbB1t2OJamxAcicUedeOoQETOc+cLR7mzaQeua2yCRPhOnDVUtlJwZCq4oiC24NwN4d8LgiL1iNVb4xE6RQhBt/GG3oqJ3tHXhr5nH0XXetm6CuFQbmQbUa3EyAW2TAVZZNE4/I1kvQESQQgb51JLND6l/ksL3BwA8uKQNyo2tfGlsXc8Xcya5SeLZrlg2nizvh5tYmxezWa73W5aif2ZV1KZqcTZrpmg4GhsnLVN5bgIs7PsLJtl57O1i26y33CyRqky/akpR8uF1CXlFcq7HnElJWoHPkHuzKQ2hbQ1IarUXJrJ5eXLs4sRBZ9/rBQm51l2Oz+/TKkAkng9GtFOiri5HuHTiDZGyg3eYk3aOJj4f+xNuN+N6SMFvnh5eXv+5RcpMO4/WuAU8Oplthul/qBhn9V8O0l4vdISmtvPaZ5lW+yYnkY0Wy5mvNwT6AY0VMrmrmJvxso7l0OoSRKDyNpgmsYQ3piqYvpWBa33+Ld5fMBfWAohF0aJ3q0JLocoHh/ovWlDonyJvyTkEDIF47fQ957uApb1woUmRPXIYL7z+UYKg6y8KbmChag4EbtQKVFgW6o+TTB04wpB5NBWlaHo6pR7bCPSkUOSR4X0t2IPWrqxECzEPKbHP0kdy6ng4UC4ae0+Z4dNIG5klkD49MXl2Vn2ulFTsCjj7g7L08v563HymrxFvUjCRQ80uj8Lg31cCS/QCmwSNzeN83id+kpwmFb9KZXEWtKqR9y7Boag5ummfz/QTXXITPNW10E8PmmJwo8c0Nm2UZPsWtS0lZos0IBztqBcZ4T6Ud3NGz5qkJnSW+OP85ejnVesYERTmTVgwEd4mW1hV+4Vcswu53RxMb+4yq5SB1E7llyNs4yGp/k5Hode/GhRrUN/mJ5NguAqYMPJToHnf8yB50NAJw1bOClbDcQ9P8B8B8PVVx+a7rFNw+G3WhqaunZeFyktNeBAu5WiJ32P0nxT7va0YCp11ig2yB8+DnSCaBH9q0JC46zACaQv7WTkGZS9dZ7Tg6br1muvickRK2AdXlZtV8IBpwHYp/vfF6ZefrVapaGbMFGi//uUOqZoKn+r0KIFlZgt0OmZgmHpE6A9QicIAJF1q6FNH7LE59ZjLQhPOli0BtWb/qZyk8UMKdLT/a8UGgHGiWr9SF5gYjtbLk9G82LWv52SVnfT97HPXXscHv8CoOu15EAXu6XqPexIAUtNbG1qEBTzQSM4eeTBU1TYsBiUjwpDJyeTXMl0djcY0n7UQ3wdh8SrjaGWdGIYpx4a3X7AbO+N+/65urWaxpTeuKrsTh4Hi26SJm1iVjLwzsOU0mP9/a130XS6fiNbzBjkpjVgibJO12LOw6vTKSidq+AgAAWdU2Ko5cAAfKJgF7JxnW1oXrk0PMSU0zmQMldnf84k9ahS0YBXFFxjsa4yqickESQEAbrJexP+WqMAxu7Q6OzA0af7P9BwJcszer9T/WqHdetEhRMfUUXr1Udla6sSV8ueX7zW+gd6D6I4TJr+8HbK+6Nj20Ekg0uoMNSU0RtktRY98HG5n6+okA901+KqFgw8PV7uOX84Xz4j/LtU7BbtAMp7Y0tOhcVt+si9e6g8ceLGUTLhGlpc9WVvfHuNYCY47Yx7hvE/" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form1.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Scarica l'articolo in formato PDF</a> 	</div> </div>	
												</div>
					        
    <div class="cs-single-post-controls">
                    <div class="cs-prev-post">
                <span><i class="fa fa-angle-double-left"></i> Previous</span>
                <a href="http://www.linkabile.it/coronavirus-bergamo-in-piena-emergenza-ce-bisogno-di-medici/">Coronavirus: Bergamo in piena emergenza, c&#039;è bisogno di medici</a>
            </div>
                            <div class="cs-next-post">
                <span>Next  <i class="fa fa-angle-double-right"></i></span>
                <a href="http://www.linkabile.it/un-pacchetto-di-misure-a-favore-del-mondo-dello-sport-e-in-particolare-delle-migliaia-di-associazioni-sportive-societa-sportive-palestre-e-impianti-costrette-a-fermarsi-in-queste-settimane-a-causa/">CORONAVIRUS: SERAPIGLIA (ENDAS) SCRIVE A CONTE, NEL PROSSIMO DECRETO UN PACCHETTO DI MISURE A FAVORE DEL MONDO DELLO SPORT</a>
            </div>
            </div>

	
					<!-- End Entry content -->
						        <div class="bottom_wrapper">
        	            	            <!-- Entry categories -->
	            <div class="entry_tags categories">
	                <span><i class="fa fa-folder-open"></i> Categoria</span>
					<a href="http://www.linkabile.it/category/qui-ed-ora/">Qui ed ora</a>	            </div><!-- End Entry categories -->
	                </div>
		
					    <div class="post-share">
        <span class="share-text">Teile diesen Beitrag mit deinen Freunden:</span>
        <ul>
            <li>
                <a data-hashtags="" data-url="http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/" data-via="" data-text="San Giorgio pensa anche ai cari defunti  Per la Festa del papà fiori e lumini gratis sulle tombe  dei Giuseppe e Giuseppina" data-sharetip="Share on Twitter!" href="#" class="twitter df-tweet">
                    <span class="socicon">a</span>
                </a>

            </li>
            <li>
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/" data-url="http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/" data-url="http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/" data-sharetip="Share on Facebook!" class="facebook df-share">
                    <span class="socicon">b</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on Google+!" href="https://plus.google.com/share?url=http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/" class="google df-pluss">
                    <span class="socicon">c</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on Pinterest!" href="http://pinterest.com/pin/create/button/?url=http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/&media=http://www.linkabile.it/wp-content/uploads/2020/03/foto-cimitero-fiori.jpg&description=San Giorgio pensa anche ai cari defunti  Per la Festa del papà fiori e lumini gratis sulle tombe  dei Giuseppe e Giuseppina" data-url="http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/" class="google df-pin">
                    <span class="socicon">d</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on LinkedIn!" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/&title=San Giorgio pensa anche ai cari defunti  Per la Festa del papà fiori e lumini gratis sulle tombe  dei Giuseppe e Giuseppina" data-url="http://www.linkabile.it/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/" class="linkedin df-link">
                    <span class="socicon">j</span>
                </a>

            </li>
        </ul>
    </div>
	
					
					

			<!-- Panel title -->
		<div class="panel_title">
		    <div>
		        <h4>L&#039;autore</h4>
		    </div>
		</div>
		<!-- Author box -->
	<div class="author_box">
			    	<img src="http://0.gravatar.com/avatar/04861f66f51cb5594a44c0973369639a?s=100&#038;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&#038;r=G" alt="redazione" />
	    	    <div class="description">
	        <a class="bio" href="http://www.linkabile.it/author/redazione/">
				redazione				<span class="posts">14953 articoli</span>
	        </a>
	        <p><span class='vcard author'><span class='fn'></span></span></p>
	        <ul class="social_icons">
	            <li><a href="https://www.facebook.com/Link.Magazine.Community?ref=bookmarks"><i class="fa fa-facebook"></i></a></li>	            <li><a href="https://twitter.com/?lang=it"><i class="fa fa-twitter"></i></a></li>	            	            	            	            	        </ul>
	        <a class="view_all" href="http://www.linkabile.it/author/redazione/">
	        		        </a>
	    </div>
	</div>
																 </article>
				    <!-- You might also like -->
    <div class="panel_title">
        <div>
            <h4>Può piacerti anche</h4>
        </div>
    </div>
    <div class="row">
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/renzi-torna-a-napoli-per-la-firma-del-patto-per-la-campania-e-finito-il-tempo-in-cui-si-buttavano-via-i-fondi-europei/" style="background-color: #cc0d76"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/renzi-torna-a-napoli-per-la-firma-del-patto-per-la-campania-e-finito-il-tempo-in-cui-si-buttavano-via-i-fondi-europei/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2016/04/renzi_7-500x500_c.jpg" alt="RENZI TORNA A NAPOLI PER LA FIRMA DEL PATTO PER LA CAMPANIA: «È FINITO IL TEMPO IN CUI SI BUTTAVANO VIA I FONDI EUROPEI»" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #cc0d76">
									Qui ed ora								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/renzi-torna-a-napoli-per-la-firma-del-patto-per-la-campania-e-finito-il-tempo-in-cui-si-buttavano-via-i-fondi-europei/">RENZI TORNA A NAPOLI PER LA FIRMA DEL PATTO PER LA CAMPANIA: «È FINITO IL TEMPO IN CUI SI BUTTAVANO VIA I FONDI EUROPEI»</a></h4>
						<p>Di nuovo a Napoli nel giro di pochi giorni, stavolta per un passo ancora più importante del precedente: nella scorsa visita del presidente del Consiglio Matteo Renzi a Napoli, i</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/cyberbullismo-sulla-rete-entra-in-vigore-una-legge-che-tutela-i-minori-e-coinvolge-le-scuole-nelleducazione/" style="background-color: #cc0d76"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/cyberbullismo-sulla-rete-entra-in-vigore-una-legge-che-tutela-i-minori-e-coinvolge-le-scuole-nelleducazione/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2015/09/scuola-500x500_c.jpg" alt="CYBERBULLISMO SULLA RETE: ENTRA IN VIGORE UNA LEGGE CHE TUTELA I MINORI E COINVOLGE LE SCUOLE NELL&#8217;EDUCAZIONE" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #cc0d76">
									Qui ed ora								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/cyberbullismo-sulla-rete-entra-in-vigore-una-legge-che-tutela-i-minori-e-coinvolge-le-scuole-nelleducazione/">CYBERBULLISMO SULLA RETE: ENTRA IN VIGORE UNA LEGGE CHE TUTELA I MINORI E COINVOLGE LE SCUOLE NELL&#8217;EDUCAZIONE</a></h4>
						<p>Arrivano più controlli sulla rete, sul web. Controlli che coinvolgono le scuole che devono essere presenti a protezione degli adolescenti che la frequentano. La legge è entrata in vigore da</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/coree-firmato-un-accordo-per-ridurre-le-tensioni/" style="background-color: #cc0d76"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/coree-firmato-un-accordo-per-ridurre-le-tensioni/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2018/04/moon-e-kim-500x500_c.jpg" alt="COREE ,FIRMATO UN ACCORDO PER RIDURRE LE TENSIONI" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #cc0d76">
									Qui ed ora								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/coree-firmato-un-accordo-per-ridurre-le-tensioni/">COREE ,FIRMATO UN ACCORDO PER RIDURRE LE TENSIONI</a></h4>
						<p>Il leader nordcoreano Kim Jong-un e il presidente sudcoreano Moon Jae-in hanno firmato a Pyongyang un primo accordo &#8220;per ridurre le tensioni&#8221;: la cerimonia, trasmessa in diretta tv, si è</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
		    </div><!-- End You might also like -->

	


				
				
													        <!-- Comments -->
        <div id="comments">
            <div class="panel_title">
                <div>
                    <h4>0 Commenti</h4>
                </div>
            </div>

			
											    <div class="no_comments">
				        <i class="fa fa-comments-o"></i>
				        <div>
				            <h4>Non ci sono commenti!</h4>
				            <p>Sii il primo a  <a href="#respond">commenta l&#039;articolo!</p>
				        </div>
				    </div>
										<span id="success"></span>
		</div>
		<!-- End Comments -->


			 <div id="respond">
		 	<h3>Rispondi</h3>
							<div id="writecomment" class="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/san-giorgio-pensa-anche-ai-cari-defunti-per-la-festa-del-papa-fiori-e-lumini-gratis-sulle-tombe-dei-giuseppe-e-giuseppina/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3><form action="http://www.linkabile.it/wp-comments-post.php" method="post" id="" class="comment-form"><p><label for="comment">Commento: <span>*</span></label><textarea name="comment" id="comment" placeholder="Il tuo commento"></textarea></p><p><label for="c_name">Nome <span class="required">*</span></label><input type="text" placeholder="Nome" name="author" id="author"></p>
<p><label for="c_email">E-Mail <span class="required">*</span></label><input type="text" placeholder="E-Mail" name="email" id="email"></p>
<p><label for="c_webside">Sito web</label><input type="text" placeholder="Sito web" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='88626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3074e24da" /></p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1584642933" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p></form>	</div><!-- #respond -->
					</div>
					</div>
																</div><!-- End Main content -->
							
    <!-- Sidebar -->
    <div class="col col_3_of_12 sidebar sidebar_area" data-top="100">

	
		    <div class="theiaStickySidebar">

				<div class="widget-1 first widget"><div class="widget_title"><h3>L&#8217;EDITORIALE</h3></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-88521 editoriale type-editoriale status-publish has-post-thumbnail hentry">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.linkabile.it/editoriale/don-giuseppe-diana-sentinella-e-profeta-per-amore-del-suo-popolo-fare-memoria-per-la-lotta-contro-le-camorre/" rel="bookmark">
                  DON GIUSEPPE DIANA, SENTINELLA E PROFETA, PER AMORE DEL SUO POPOLO. FARE MEMORIA PER LA LOTTA CONTRO LE CAMORRE.                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-88488 editoriale type-editoriale status-publish has-post-thumbnail hentry">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.linkabile.it/editoriale/epronto-il-decreto-sulle-carceri-le-mie-preoccupazioni-e-proposte-speriamo-nel-quirinale/" rel="bookmark">
                  E&#8217;pronto il decreto sulle carceri. Le mie preoccupazioni e proposte. Speriamo nel Quirinale!                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div class="widget-2 widget"><div class="widget_title"><h3>ADV</h3></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.keyoneconsulting.it/" target="_blank" >
			     				<img src="http://www.linkabile.it/wp-content/uploads/2015/12/keyone.png" alt="keyone.png" style="width:300px; height:175px;" width="300"  height="175"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div class="widget-3 widget"><div class="widget_title"><h3>Canale Youtube</h3></div><div class="vmcerror">Error type: "Forbidden". Error message: "Access Not Configured. YouTube Data API has not been used in project 679710349704 before or it is disabled. Enable it by visiting https://console.developers.google.com/apis/api/youtube.googleapis.com/overview?project=679710349704 then retry. If you enabled this API recently, wait a few minutes for the action to propagate to our systems and retry." Domain: "usageLimits". Reason: "accessNotConfigured". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" target="_blank">UCRwp59qSioEGrUETxqunJfQ</a> belongs to a channelid. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></div><div class="widget-5 widget"><div class="widget_title"><h3>Adv</h3></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" >
			     				<img src="http://www.linkabile.it/wp-content/uploads/2019/02/caro-prof-ti-scrivo.jpg" alt="caro-prof-ti-scrivo.jpg" style="width:300px; height:175px;" width="300"  height="175"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div class="widget-6 widget"><div class="widget_title"><h3>Seguici sui social!</h3></div><div class="socialmedia-buttons smw_center"><div class="socialmedia-text">Resta sempre aggiornato, seguici sui Social.</div><a href="https://www.facebook.com/Link.Magazine.Community/?fref=photo" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/facebook.png" 
				alt="Seguici su Facebook" 
				title="Seguici su Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/LinKCommunity_" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/twitter.png" 
				alt="Seguici su Twitter" 
				title="Seguici su Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/youtube.png" 
				alt="Seguici su YouTube" 
				title="Seguici su YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/115462741412654640323" rel="publisher" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/googleplus.png" 
				alt="Seguici su Google+" 
				title="Seguici su Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div>		
	<div class="widget-7 last widget">		<div class="widget_title"><h3>Articoli più visti</h3></div>		<div class="tb_widget_recent_list clearfix">
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/" style="background-color: #da0e0e"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2016/03/image-1-500x500_c.jpg" alt="MAFIA, CAMORRA, ’NDRANGHETA, SACRA CORONA: ORIGINI, EVOLUZIONI, CARATTERI COMUNI E DIFFERENTI" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/">MAFIA, CAMORRA, ’NDRANGHETA, SACRA CORONA: ORIGINI, EVOLUZIONI, CARATTERI COMUNI E DIFFERENTI</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/03/">
	                                        14 Marzo 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/" style="background-color: #cc0d76"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2014/03/terra-271-500x500_c.jpg" alt="PADRE MAURIZIO PATRICIELLO SCRIVE AI FRATELLI CAMORRISTI CHE STANNO PENSANDO ALLA VENDETTA" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/">PADRE MAURIZIO PATRICIELLO SCRIVE AI FRATELLI CAMORRISTI CHE STANNO PENSANDO ALLA VENDETTA</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/09/">
	                                        5 Settembre 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/" style="background-color: #1f8130"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2016/11/maxresdefault-500x500_c.jpg" alt="ANCORA ATTI DI BULLISMO, RAGAZZINO AGGREDITO A SAN GIORGIO A CREMANO DAVANTI LA SCUOLA. IL VICE-PRESIDENTE TOMMASO CASILLO: “ATTI DI INAUDITA VIOLENZA. COMBATTERE IL BULLISMO ATTRAVERSO ATTIVITA&#8217; LEGATE ALLA FORMAZIONE,EDUCAZIONE E RISPETTO DEI VALORI&#8221;" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/">ANCORA ATTI DI BULLISMO, RAGAZZINO AGGREDITO A SAN GIORGIO A CREMANO DAVANTI LA SCUOLA. IL VICE-PRESIDENTE TOMMASO CASILLO: “ATTI DI INAUDITA VIOLENZA. COMBATTERE IL BULLISMO ATTRAVERSO ATTIVITA&#8217; LEGATE ALLA FORMAZIONE,EDUCAZIONE E RISPETTO DEI VALORI&#8221;</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/11/">
	                                        9 Novembre 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
					</div>

	</div>
    
		    </div>
	  


	<!-- END sidebar -->
	</div>
		            </div>
            	        </div>
    </section><!-- End Section -->


				<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
        <!-- Footer -->
        <footer id="footer">
            <div class="container">
                <div class="row">
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Comunicazione 2.0</h3></div>			<div class="textwidget">Centro Direzionale, Isola G8 Napoli<br />
Tel. 081 7502411<br />
linkabile@linkabile.it<br /><br />

<img src="http://www.linkabile.it/wp-content/uploads/2015/12/logo-comunica-p.png" alt="Comunicazione 2.0" height="46" width="250">

</div>
		</div>                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Direzione</h3></div>			<div class="textwidget">Samuele Ciambriello<br />
direttore@linkabile.it<br />
</div>
		</div>                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Seguici:</h3></div><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/Link.Magazine.Community/?fref=photo" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://twitter.com/LinKCommunity_" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Follow Us on YouTube" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://plus.google.com/115462741412654640323" rel="publisher" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/googleplus.png" 
				alt="Follow Us on Google+" 
				title="Follow Us on Google+" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a></div></div><div class="widget-2 last widget">			<div class="textwidget">Registrazione al Tribunale di Napoli n. 52 del 9 ottobre 2012, ISSN - 2282 - 0873<br />
Registrazione al Tribunale di Avellino n. 2/14 del 14 gennaio 2014<br /></div>
		</div>                    </div>
                    <div class="col col_3_of_12">
                    	<div class="widget-1 first widget">			<div class="textwidget"></div>
		</div>                    </div>
                </div>
            </div>
        </footer>
        <!-- End Footer -->
        <!-- Copyright -->
        <div id="copyright" role="contentinfo">
            <div class="container">
                <p>© 2016 Copyright Linkabile. All Rights reserved. Comunicazione 2.0</p>
            </div>
        </div><!-- End Copyright -->
    </div><!-- End Wrapper -->
    		<!-- Back to top -->
		<p id="back_to_top"><a href="#top"><i class="fa fa-angle-up"></i></a></p>
	
	<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='http://www.linkabile.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11432685;
			var sc_security="5a4e5d8c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11432685/0/5a4e5d8c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	<div class="grofile-hash-map-04861f66f51cb5594a44c0973369639a">
	</div>
	</div>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.linkabile.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/easing.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/smoothscroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/magnific.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/viewportchecker.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/init.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/stickysidebar.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/trendyblog.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'104286113',post:'88626',tz:'1',srv:'www.linkabile.it'} ]);
	_stq.push([ 'clickTrackerInit', '104286113', '88626' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>