<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>#WORLD KISSING DAY: Il bacio ai tempi del Coronavirus è più difficile ma più prezioso - Linkabile</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.linkabile.it/wp-content/themes/trendyblog-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.linkabile.it/feed/" title="0ltimi articoli" />
		<link rel="alternate" type="application/rss+xml" href="http://www.linkabile.it/comments/feed/" title="0ltimi commenti" />
		<link rel="pingback" href="http://www.linkabile.it/xmlrpc.php" />

		
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="#WORLD KISSING DAY: Il bacio ai tempi del Coronavirus è più difficile ma più prezioso - Linkabile" />
	<meta property="og:description" content="In Italia, così come in Spagna, è abitudine salutare l’altra persona con due baci sulle guance. Lo stesso vale per la Francia, dove però il numero di baci varia a" />
	<meta property="og:url" content="http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/" />
	<meta property="og:site_name" content="Linkabile" />
	<meta property="article:publisher" content="https://www.facebook.com/Link.Magazine.Community/" />
	<meta property="article:author" content="https://www.facebook.com/Link.Magazine.Community?ref=bookmarks" />
	<meta property="article:published_time" content="2020-07-06T16:00:54+00:00" />
	<meta property="article:modified_time" content="2020-07-06T21:52:02+00:00" />
	<meta property="og:image" content="http://www.linkabile.it/wp-content/uploads/2020/07/World-Kissing-day.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/?lang=it" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.linkabile.it/#organization","name":"Linkabile","url":"http://www.linkabile.it/","sameAs":["https://www.facebook.com/Link.Magazine.Community/","https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ"],"logo":{"@type":"ImageObject","@id":"http://www.linkabile.it/#logo","inLanguage":"it-IT","url":"http://www.linkabile.it/wp-content/uploads/2015/12/linkabile-1.png","width":300,"height":90,"caption":"Linkabile"},"image":{"@id":"http://www.linkabile.it/#logo"}},{"@type":"WebSite","@id":"http://www.linkabile.it/#website","url":"http://www.linkabile.it/","name":"Linkabile","description":"Direttore Samuele Ciambriello","publisher":{"@id":"http://www.linkabile.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.linkabile.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/#primaryimage","inLanguage":"it-IT","url":"http://www.linkabile.it/wp-content/uploads/2020/07/World-Kissing-day.jpg","width":1600,"height":900},{"@type":"WebPage","@id":"http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/#webpage","url":"http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/","name":"#WORLD KISSING DAY: Il bacio ai tempi del Coronavirus \u00e8 pi\u00f9 difficile ma pi\u00f9 prezioso - Linkabile","isPartOf":{"@id":"http://www.linkabile.it/#website"},"primaryImageOfPage":{"@id":"http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/#primaryimage"},"datePublished":"2020-07-06T16:00:54+00:00","dateModified":"2020-07-06T21:52:02+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/"]}]},{"@type":"Article","@id":"http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/#article","isPartOf":{"@id":"http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/#webpage"},"author":{"@id":"http://www.linkabile.it/#/schema/person/6837a1aff6787eb1fe9b3eca707fa863"},"headline":"#WORLD KISSING DAY: Il bacio ai tempi del Coronavirus \u00e8 pi\u00f9 difficile ma pi\u00f9 prezioso","datePublished":"2020-07-06T16:00:54+00:00","dateModified":"2020-07-06T21:52:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/#webpage"},"publisher":{"@id":"http://www.linkabile.it/#organization"},"image":{"@id":"http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/#primaryimage"},"articleSection":"Approfondimenti","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/#respond"]}]},{"@type":["Person"],"@id":"http://www.linkabile.it/#/schema/person/6837a1aff6787eb1fe9b3eca707fa863","name":"redazione","image":{"@type":"ImageObject","@id":"http://www.linkabile.it/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/04861f66f51cb5594a44c0973369639a?s=96&d=mm&r=g","caption":"redazione"},"sameAs":["https://www.facebook.com/Link.Magazine.Community?ref=bookmarks","https://twitter.com/https://twitter.com/?lang=it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed" href="http://www.linkabile.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed dei commenti" href="http://www.linkabile.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; #WORLD KISSING DAY: Il bacio ai tempi del Coronavirus è più difficile ma più prezioso Feed dei commenti" href="http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136115129-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136115129-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.linkabile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='http://www.linkabile.it/wp-content/plugins/add-local-avatar/avatars.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.linkabile.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.linkabile.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.linkabile.it/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.linkabile.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.linkabile.it/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.linkabile.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='http://www.linkabile.it/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/normalize.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/fontawesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/weather.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-0-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-0.css?ver=1.0' type='text/css' media='(max-width:768px)' />
<link rel='stylesheet' id='responsive-768-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-768.css?ver=1.0' type='text/css' media='(min-width:769px) and (max-width:992px)' />
<link rel='stylesheet' id='responsive-992-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-992.css?ver=1.0' type='text/css' media='(min-width:993px) and (max-width:1200px)' />
<link rel='stylesheet' id='responsive-1200-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/css/responsive-1200.css?ver=1.0' type='text/css' media='(min-width:1201px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.linkabile.it/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.linkabile.it/wp-content/themes/trendyblog-theme/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.linkabile.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.linkabile.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.linkabile.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"THEME_NAME":"trendyblog","THEME_FULL_NAME":"TrendyBlog","adminUrl":"http:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme\/images\/","cssUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme\/css\/","themeUrl":"http:\/\/www.linkabile.it\/wp-content\/themes\/trendyblog-theme","pageurl":"http:\/\/www.linkabile.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.linkabile.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/bxslider.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/fitvids.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.linkabile.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.linkabile.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.linkabile.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p73zA5-o6x' />
<link rel="alternate" type="application/json+oembed" href="http://www.linkabile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.linkabile.it%2Fworld-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.linkabile.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.linkabile.it%2Fworld-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.linkabile.it/wp-content/plugins/flv-embed/swfobject.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "redazione"}});
		</script>
		<link rel="stylesheet" type="text/css" href="http://www.linkabile.it/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="text/javascript">
			var cli_flush_cache = true;
		</script>
		<!--[if lte IE 9]><script src="http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/shiv.min.js"></script><![endif]-->	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-92661 single-format-standard">
					
						
    <!-- Wrapper -->
    <div id="wrapper" class="wide">
        <!-- Header -->
        <header id="header" role="banner">    
        	            <!-- Header meta -->
            <div class="header_meta">
                <div class="container">
												                    <div class="weather_forecast">
		                        		                        	<a class="city" href="http://www.linkabile.it/author/samuele-ciambriello/">
		                        		                        	Direttore Samuele Ciambriello		                        		                        	</a>
		                        		                    </div>
																
                </div>
            </div>
            <!-- End Header meta -->
                        <!-- Header main -->
            <div id="header_main" class="sticky header_main">
                <div class="container">
                	<!-- Logo -->
                    <div class="site_brand">
														<a href="http://www.linkabile.it"><img src="http://www.linkabile.it/wp-content/uploads/2015/12/linkabile-1.png" alt="Linkabile" /></a>
											</div>
					<!-- End Logo -->
								        			        					<!-- Site navigation -->
                    <nav class="site_navigation" role="navigation">
                        <span class="site_navigation_toggle"><i class="fa fa-reorder"></i></span>

						<ul class="menu" rel="Main Menu"><li id="menu-item-19" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/officina-delle-idee/">Officina delle idee</a></li>
<li id="menu-item-20" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/qui-ed-ora/">Qui ed ora</a></li>
<li id="menu-item-23" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/welfare/">Economia e Welfare</a></li>
<li id="menu-item-21" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a title="Ricerca e innovazione" href="http://www.linkabile.it/category/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-17" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/sport/">Sport</a></li>
<li id="menu-item-18" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.linkabile.it/category/cultura-e-formazione/">Cultura e Spettacoli</a></li>
<li id="menu-item-31690" class="normal-drop   no-description menu-item menu-item-type-post_type_archive menu-item-object-editoriale"><a href="http://www.linkabile.it/editoriale/">Editoriale</a></li>
<li id="menu-item-20970" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.linkabile.it/contatti/">Contatti</a></li>
</ul>                    </nav>
                    <!-- End Site navigation -->
			        		        		        	</div>
		                    </div>
            <!-- End Header main -->
        </header>
        <!-- End Header -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2195809355447886",
    enable_page_level_ads: true
  });
</script>
	
            <!-- Section -->
            <section>
                <div class="container">
                	                    <div class="row">
                                                <!-- Main content -->
                        <div class="col main-content col_9_of_12">
                    
                    <ul class="breadcrumb"><li><a href="http://www.linkabile.it">Home</a></li> <li><a href="http://www.linkabile.it/category/approfondimenti/">Approfondimenti</a></li><li>#WORLD KISSING DAY: Il bacio ai tempi del Coronavirus è più difficile ma più prezioso</li></ul>
												            <!-- Post -->
            <article class="post post-92661 type-post status-publish format-standard has-post-thumbnail hentry category-approfondimenti">
								<div class="shortcode-content">
						                    	                    <!-- Full meta -->
	                    <div class="full_meta clearfix">
	                        <span class="meta_format"><i class="fa fa-file-text"></i></span>
															<span class="meta_date date updated">
									<a href="http://www.linkabile.it/2020/07/">
										6 Luglio 2020									</a>
								</span>
								                        	                        	                            <span class="meta_author">
	                            	<a  href="http://www.linkabile.it/author/redazione/" title="Articoli scritti da redazione" rel="author" class="article-meta-data"><i class="fa fa-user"></i>redazione</a>	                            </span>
	                        	                        	                        	                        
	                    </div><!-- End Full meta -->
                                        <!-- Entry content -->
                    <div class="entry_content">
											


		<h1 class="entry_title entry-title">#WORLD KISSING DAY: Il bacio ai tempi del Coronavirus è più difficile ma più prezioso</h1>
 
 									
							<blockquote>
<div dir="ltr">
<p>In Italia, così come in Spagna, è abitudine salutare l’altra persona con due baci sulle guance. Lo stesso vale per la Francia, dove però il numero di baci varia a seconda della regione. In Germania, Polonia, Canada e Stati Uniti è abitudine salutarsi con un abbraccio. Paese che vai, usanza che trovi. Arriva la Giornata Mondiale del Bacio (o International Kissing Day), istituita nel 1990 in Gran Bretagna e da allora diventata una piacevole moda, anche social, celebrata ogni 6 di luglio. Scatti di baci appassionati tra innamorati, baci famosi nel mondo dell’arte o del cinema campeggiano sulle pagine di tanti utenti in tutto il mondo con <strong>l’hashtag #worldkissingday</strong>.</p>
<p><a href="http://www.linkabile.it/wp-content/uploads/2020/07/World-Kissing-day.jpg"><img class="alignnone wp-image-92662 size-full" src="http://www.linkabile.it/wp-content/uploads/2020/07/World-Kissing-day.jpg" alt="" width="1600" height="900" srcset="http://www.linkabile.it/wp-content/uploads/2020/07/World-Kissing-day.jpg 1600w, http://www.linkabile.it/wp-content/uploads/2020/07/World-Kissing-day-300x169.jpg 300w, http://www.linkabile.it/wp-content/uploads/2020/07/World-Kissing-day-1024x576.jpg 1024w, http://www.linkabile.it/wp-content/uploads/2020/07/World-Kissing-day-768x432.jpg 768w, http://www.linkabile.it/wp-content/uploads/2020/07/World-Kissing-day-1536x864.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></p>
<p>Un gesto dai mille significati, che oggi più che mai assume anche un carattere scientifico: scambiarsi un bacio, infatti, può portare molti benefici anche per la salute. <strong>La Cooperativa Sociale onlus Eco di Sofia Flauto</strong>, in tempi di coronavirus, ha provato a declinare il nuovo senso pedagogico del bacio guardando alle conseguenze che il Covid 19 ha avuto sulle relazioni umane e affettive. Ciò attraverso un video che declina il bacio in tutte le sue accezioni, l’affetto tra due innamorati, l’affetto filiale, quello tra amici, e così via. Video visibile al link (<a href="https://www.youtube.com/watch?v=8gBBdRexgqM&amp;feature=youtu.be" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/watch?v%3D8gBBdRexgqM%26feature%3Dyoutu.be&amp;source=gmail&amp;ust=1594158605422000&amp;usg=AFQjCNGGnkWjowc_ZprAlS33uJjOhIr1EA">https://www.youtube.com/<wbr />watch?v=8gBBdRexgqM&amp;feature=<wbr />youtu.be</a>). Video che racconta cosa significa il bacio oggi.</p>
<p>“Quest’anno – <strong>sostiene Anna Maria Silvestri, Psicologa Psicoterapeuta</strong> &#8211;  la giornata mondiale del bacio inevitabilmente porta con sé una riflessione su quello che è il nuovo concetto di amore ai tempi del Coronavirus. Bisogna fare i conti con l’esigenza, seppur temporanea, di vivere un sentimento senza baci, abbracci o gesti di affetto e di mantenere le distanze. Durante la pandemia, le coppie non conviventi – si pensi all’inizio di un nuovo rapporto posto in stand-by dal Covid &#8211; hanno affrontato molti cambiamenti, che riguardano la possibilità di continuare a sentirsi in una relazione esclusiva, interessando in particolare la sfera della sessualità, l’intimità e la progettualità. Il contatto “intimo” è garantito solo dalle videochiamate o dalla messaggeria istantanea, modalità di comunicazione tipicamente ritenute social e, quindi, in antitesi con il sano concetto di intimità e di confine tra il sé e l’altro o tra la coppia e l’ambiente esterno. Questa nuova condizione porterà i partner a sviluppare una nuova comunicazione di sentimenti, accentuando ad esempio l’importanza e la vicinanza che possono essere espresse dallo sguardo, il cui potere evocativo può ugualmente esprimere un profondo amore”.</p>
<p>&#8220;Nella sua semplicità &#8211; <strong>sostiene la presidentessa della cooperativa, Sofia Flauto</strong> &#8211;  il bacio non solo ha un effetto benefico sulla salute, ma ha un valore intrinseco pedagogico, si pensi al “bacio sulla bua” che acquieta ogni dolore. Nelle grandi fiabe il bacio viene usato spesso per rompere un incantesimo, sottolineando la potenza e l’importanza di questo gesto. E infatti, il bacio che abbiamo potuto ridare ai nostri familiari ci ha fatto rompere l’incantesimo in cui ci avevano rinchiusi.  Tutti abbiamo ricordi associati al bacio. Il primo bacio della mamma, il primo bacio al proprio partner, i tanti baci quando incontriamo un amico. Il bacio è il primo contatto con cui formiamo e manteniamo i legami sociali e affettivi, è quel tocco che conosciamo fin dai primi istanti di vita che modella il nostro cervello sociale. La sua assenza porta a soffermarci, ancora una volta, su quanto sia cambiata la socialità di ognuno di noi. L’amore deve farsi consapevole, resiliente, prima di poter tornare a baciarci meglio di prima&#8221;.</p>
</div>
</blockquote>
<div class="pdf24Plugin-cp"> 	<form name="pdf24Form1" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKbDS1y8vL9fLyczLTkzKzEnVyywBAA==" /><input type="hidden" name="blogName" value="88nMy05MysxJBQA=" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="szQyMzMEAA==" /><input type="hidden" name="postTitle_0" value="Uw73D/JxUfD2DA729HNXcHGMtFLwzFFISkzOzFdIzFQoSc0tyFRISc1RcM4vys9LLMssKi1WOLxCoSDz8E6FlMy0tMzkzJxUhdxEiEhBUWpVZn5xPgA=" /><input type="hidden" name="postLink_0" value="HcxBEoQgDATAF43c/U2E6E4ZCQUotb5ey2sf+td7mUMYY0zGvMtC04k9DK+WsLM15g1J/qBhkUiHEF2PQiQ1RK+e5WI9GxSFJxLXlfFtcMgHpepNbx4e" /><input type="hidden" name="postAuthor_0" value="K0pNSazKzM9LBQA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtA1MNc1MFMwtLAyMLcyNQEA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form1.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Scarica l'articolo in formato PDF</a> 	</div> </div>	
												</div>
					        
    <div class="cs-single-post-controls">
                    <div class="cs-prev-post">
                <span><i class="fa fa-angle-double-left"></i> Previous</span>
                <a href="http://www.linkabile.it/quali-cibi-mangiamo-quando-siamo-felici-tristi-innamorati/">Quali cibi mangiamo quando siamo felici, tristi, innamorati?</a>
            </div>
                            <div class="cs-next-post">
                <span>Next  <i class="fa fa-angle-double-right"></i></span>
                <a href="http://www.linkabile.it/lagricoltura-riparte-se-diventa-4-0/">L&#039;AGRICOLTURA RIPARTE, SE DIVENTA 4.0</a>
            </div>
            </div>

	
					<!-- End Entry content -->
						        <div class="bottom_wrapper">
        	            	            <!-- Entry categories -->
	            <div class="entry_tags categories">
	                <span><i class="fa fa-folder-open"></i> Categoria</span>
					<a href="http://www.linkabile.it/category/approfondimenti/">Approfondimenti</a>	            </div><!-- End Entry categories -->
	                </div>
		
					    <div class="post-share">
        <span class="share-text">Teile diesen Beitrag mit deinen Freunden:</span>
        <ul>
            <li>
                <a data-hashtags="" data-url="http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/" data-via="" data-text="#WORLD KISSING DAY: Il bacio ai tempi del Coronavirus è più difficile ma più prezioso" data-sharetip="Share on Twitter!" href="#" class="twitter df-tweet">
                    <span class="socicon">a</span>
                </a>

            </li>
            <li>
                <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/" data-url="http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/" data-url="http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/" data-sharetip="Share on Facebook!" class="facebook df-share">
                    <span class="socicon">b</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on Google+!" href="https://plus.google.com/share?url=http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/" class="google df-pluss">
                    <span class="socicon">c</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on Pinterest!" href="http://pinterest.com/pin/create/button/?url=http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/&media=http://www.linkabile.it/wp-content/uploads/2020/07/World-Kissing-day.jpg&description=#WORLD KISSING DAY: Il bacio ai tempi del Coronavirus è più difficile ma più prezioso" data-url="http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/" class="google df-pin">
                    <span class="socicon">d</span>
                </a>

            </li>
            <li>
                <a data-sharetip="Share on LinkedIn!" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/&title=#WORLD KISSING DAY: Il bacio ai tempi del Coronavirus è più difficile ma più prezioso" data-url="http://www.linkabile.it/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/" class="linkedin df-link">
                    <span class="socicon">j</span>
                </a>

            </li>
        </ul>
    </div>
	
					
					

			<!-- Panel title -->
		<div class="panel_title">
		    <div>
		        <h4>L&#039;autore</h4>
		    </div>
		</div>
		<!-- Author box -->
	<div class="author_box">
			    	<img src="http://0.gravatar.com/avatar/04861f66f51cb5594a44c0973369639a?s=100&#038;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&#038;r=G" alt="redazione" />
	    	    <div class="description">
	        <a class="bio" href="http://www.linkabile.it/author/redazione/">
				redazione				<span class="posts">16150 articoli</span>
	        </a>
	        <p><span class='vcard author'><span class='fn'></span></span></p>
	        <ul class="social_icons">
	            <li><a href="https://www.facebook.com/Link.Magazine.Community?ref=bookmarks"><i class="fa fa-facebook"></i></a></li>	            <li><a href="https://twitter.com/?lang=it"><i class="fa fa-twitter"></i></a></li>	            	            	            	            	        </ul>
	        <a class="view_all" href="http://www.linkabile.it/author/redazione/">
	        		        </a>
	    </div>
	</div>
																 </article>
				    <!-- You might also like -->
    <div class="panel_title">
        <div>
            <h4>Può piacerti anche</h4>
        </div>
    </div>
    <div class="row">
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/funarolitalia-e-una-monarchiaun-re-a-romavari-principi-a-capo-delle-regioniduchi-a-capo-delle-grandi-citta/" style="background-color: #da0e0e"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/funarolitalia-e-una-monarchiaun-re-a-romavari-principi-a-capo-delle-regioniduchi-a-capo-delle-grandi-citta/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2017/05/monarchia-500x500_c.jpg" alt="FUNARO:&#8221;l&#8217;Italia e&#8217; una monarchia,un re a roma,vari principi a capo delle regioni,duchi a capo delle grandi città.&#8221;" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #da0e0e">
									Approfondimenti								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/funarolitalia-e-una-monarchiaun-re-a-romavari-principi-a-capo-delle-regioniduchi-a-capo-delle-grandi-citta/">FUNARO:&#8221;l&#8217;Italia e&#8217; una monarchia,un re a roma,vari principi a capo delle regioni,duchi a capo delle grandi città.&#8221;</a></h4>
						<p>“Evviva &#8216;o rè” gridano i neoborbonici ricordando i fasti del Regno delle Due Sicilie, “Viva Il Re” controbattono i pochi tifosi dei Savoia che usurparono ed invasero, massacrando le popolazioni,</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/ocse-italia-tra-paesi-piu-vecchi-nel-2050-il-74-dellattuale-popolazione-avra-superato-i-65-anni/" style="background-color: #da0e0e"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/ocse-italia-tra-paesi-piu-vecchi-nel-2050-il-74-dellattuale-popolazione-avra-superato-i-65-anni/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2014/12/nozze-anziani-500x500_c.jpg" alt="Ocse: Italia tra paesi più vecchi.Nel 2050 il 74% dell&#8217;attuale popolazione avrà superato i 65 anni" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #da0e0e">
									Approfondimenti								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/ocse-italia-tra-paesi-piu-vecchi-nel-2050-il-74-dellattuale-popolazione-avra-superato-i-65-anni/">Ocse: Italia tra paesi più vecchi.Nel 2050 il 74% dell&#8217;attuale popolazione avrà superato i 65 anni</a></h4>
						<p>L&#8217;Italia è uno dei paesi più vecchi  ma  i dati potrebbero essere aggiornati nei prossimi anni .Infatti, a partire dal 2050, il Paese potrebbe presentare un tasso ancora più alto,con </p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
			        <div class="col col_4_of_12">
	            <!-- Layout post 1 -->
	            <div class="layout_post_1">
	                <div class="item_thumb">
	                    <div class="thumb_icon">
	                        <a href="http://www.linkabile.it/napoli-capitale-delle-arti-sanitarie/" style="background-color: #da0e0e"><i class="fa fa-copy"></i></a>
	                    </div>
	                    						    <div class="thumb_hover">
						        <a href="http://www.linkabile.it/napoli-capitale-delle-arti-sanitarie/">
						        	<img src="http://www.linkabile.it/wp-content/uploads/2018/01/napoli.04-500x500_c.jpg" alt="Napoli capitale delle arti sanitarie" width="500" height="500"/>						        </a>
						    </div>

							                    <div class="thumb_meta">
															<span class="category" style="background-color: #da0e0e">
									Approfondimenti								</span>
															                    </div>
	                </div>
	                <div class="item_content">
	                    <h4><a href="http://www.linkabile.it/napoli-capitale-delle-arti-sanitarie/">Napoli capitale delle arti sanitarie</a></h4>
						<p>Alla facoltà di medicina di napoletana appartengono numerosi record. Enunciarli tutti sarebbe prolisso per cui citeremo soltanto il primo taglio cesareo, avvenuto sul finire dell’Ottocento, e la prima fecondazione in</p>

	                </div>
	            </div><!-- End Layout post 1 -->
	        </div>
             
		    </div><!-- End You might also like -->

	


				
				
													        <!-- Comments -->
        <div id="comments">
            <div class="panel_title">
                <div>
                    <h4>0 Commenti</h4>
                </div>
            </div>

			
											    <div class="no_comments">
				        <i class="fa fa-comments-o"></i>
				        <div>
				            <h4>Non ci sono commenti!</h4>
				            <p>Sii il primo a  <a href="#respond">commenta l&#039;articolo!</p>
				        </div>
				    </div>
										<span id="success"></span>
		</div>
		<!-- End Comments -->


			 <div id="respond">
		 	<h3>Rispondi</h3>
							<div id="writecomment" class="writecomment">
					<a href="#" name="respond"></a>
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/world-kissing-day-il-bacio-ai-tempi-del-coronavirus-e-piu-difficile-ma-piu-prezioso/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3><form action="http://www.linkabile.it/wp-comments-post.php" method="post" id="" class="comment-form"><p><label for="comment">Commento: <span>*</span></label><textarea name="comment" id="comment" placeholder="Il tuo commento"></textarea></p><p><label for="c_name">Nome <span class="required">*</span></label><input type="text" placeholder="Nome" name="author" id="author"></p>
<p><label for="c_email">E-Mail <span class="required">*</span></label><input type="text" placeholder="E-Mail" name="email" id="email"></p>
<p><label for="c_webside">Sito web</label><input type="text" placeholder="Sito web" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='92661' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25d0c80da2" /></p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1594097045" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.0.3" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p></form>	</div><!-- #respond -->
					</div>
					</div>
																</div><!-- End Main content -->
							
    <!-- Sidebar -->
    <div class="col col_3_of_12 sidebar sidebar_area" data-top="100">

	
		    <div class="theiaStickySidebar">

				<div class="widget-1 first widget"><div class="widget_title"><h3>L&#8217;EDITORIALE</h3></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-92612 editoriale type-editoriale status-publish has-post-thumbnail hentry">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.linkabile.it/editoriale/la-costituzione-la-legge-e-uguale-per-tutti/" rel="bookmark">
                  LA COSTITUZIONE. LA LEGGE E&#8217; UGUALE PER TUTTI?                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-92274 editoriale type-editoriale status-publish has-post-thumbnail hentry">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.linkabile.it/editoriale/ruolo-e-funzione-dei-garanti-dei-detenuti-da-salvini-e-sindacati-di-polizia-penitenziaria-solo-populismo-e-disfinformazione/" rel="bookmark">
                  RUOLO E FUNZIONE DEI GARANTI DEI DETENUTI. DA SALVINI E SINDACATI DI POLIZIA PENITENZIARIA SOLO POPULISMO E DISFINFORMAZIONE.                </a>
              </h4>
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div class="widget-2 widget"><div class="widget_title"><h3>ADV</h3></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="http://www.keyoneconsulting.it/" target="_blank" >
			     				<img src="http://www.linkabile.it/wp-content/uploads/2015/12/keyone.png" alt="keyone.png" style="width:300px; height:175px;" width="300"  height="175"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div class="widget-3 widget"><div class="widget_title"><h3>Canale Youtube</h3></div><div class="vmcerror">Error type: "Forbidden". Error message: "The request cannot be completed because you have exceeded your <a href="/youtube/v3/getting-started#quota">quota</a>." Domain: "youtube.quota". Reason: "quotaExceeded". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" target="_blank">UCRwp59qSioEGrUETxqunJfQ</a> belongs to a channelid. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></div><div class="widget-5 widget"><div class="widget_title"><h3>Adv</h3></div>			
					
						
			
			<ul class="mks_adswidget_ul custom">
	     			     				     						     		<li data-showind="0">
			     			<a href="" target="_blank" >
			     				<img src="http://www.linkabile.it/wp-content/uploads/2019/02/caro-prof-ti-scrivo.jpg" alt="caro-prof-ti-scrivo.jpg" style="width:300px; height:175px;" width="300"  height="175"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div class="widget-6 widget"><div class="widget_title"><h3>Seguici sui social!</h3></div><div class="socialmedia-buttons smw_center"><div class="socialmedia-text">Resta sempre aggiornato, seguici sui Social.</div><a href="https://www.facebook.com/Link.Magazine.Community/?fref=photo" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/facebook.png" 
				alt="Seguici su Facebook" 
				title="Seguici su Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/LinKCommunity_" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/twitter.png" 
				alt="Seguici su Twitter" 
				title="Seguici su Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" rel="nofollow" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/youtube.png" 
				alt="Seguici su YouTube" 
				title="Seguici su YouTube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/115462741412654640323" rel="publisher" target="_blank"><img width="64" height="64" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/64/googleplus.png" 
				alt="Seguici su Google+" 
				title="Seguici su Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div>		
	<div class="widget-7 last widget">		<div class="widget_title"><h3>Articoli più visti</h3></div>		<div class="tb_widget_recent_list clearfix">
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/" style="background-color: #da0e0e"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2016/03/image-1-500x500_c.jpg" alt="MAFIA, CAMORRA, ’NDRANGHETA, SACRA CORONA: ORIGINI, EVOLUZIONI, CARATTERI COMUNI E DIFFERENTI" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/mafia-camorra-ndrangheta-sacra-corona-origini-evoluzioni-caratteri-comuni-e-differenti/">MAFIA, CAMORRA, ’NDRANGHETA, SACRA CORONA: ORIGINI, EVOLUZIONI, CARATTERI COMUNI E DIFFERENTI</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/03/">
	                                        14 Marzo 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/" style="background-color: #cc0d76"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2014/03/terra-271-500x500_c.jpg" alt="PADRE MAURIZIO PATRICIELLO SCRIVE AI FRATELLI CAMORRISTI CHE STANNO PENSANDO ALLA VENDETTA" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/padre-maurizio-patriciello-scrive-ai-fratelli-camorristi-che-stanno-pensando-alla-vendetta/">PADRE MAURIZIO PATRICIELLO SCRIVE AI FRATELLI CAMORRISTI CHE STANNO PENSANDO ALLA VENDETTA</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/09/">
	                                        5 Settembre 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
											                <!-- Post item -->
	                <div class="item clearfix">
	                    <div class="item_thumb">
	                        	                            <div class="thumb_icon">
	                                <a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/" style="background-color: #1f8130"><i class="fa fa-file-text"></i></a>
	                            </div>
	                        	                        <div class="thumb_hover">
	                            <a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/">
	                            	<img class="visible animated" src="http://www.linkabile.it/wp-content/uploads/2016/11/maxresdefault-500x500_c.jpg" alt="ANCORA ATTI DI BULLISMO, RAGAZZINO AGGREDITO A SAN GIORGIO A CREMANO DAVANTI LA SCUOLA. IL VICE-PRESIDENTE TOMMASO CASILLO: “ATTI DI INAUDITA VIOLENZA. COMBATTERE IL BULLISMO ATTRAVERSO ATTIVITA&#8217; LEGATE ALLA FORMAZIONE,EDUCAZIONE E RISPETTO DEI VALORI&#8221;" width="500" height="500"/>	                            </a>
	                        </div>
	                    </div>
	                    <div class="item_content">
	                        <h4><a href="http://www.linkabile.it/ancora-atti-di-bullismo-ragazz-a-cremanograve-episodio-di-bullismo-in-uino-aggredito-a-san-giorgio-a-cremano-davanti-la-scuola-il-vice-presidente-tommaso-casillo-atti-di-inaudita-violenza-combattere-i/">ANCORA ATTI DI BULLISMO, RAGAZZINO AGGREDITO A SAN GIORGIO A CREMANO DAVANTI LA SCUOLA. IL VICE-PRESIDENTE TOMMASO CASILLO: “ATTI DI INAUDITA VIOLENZA. COMBATTERE IL BULLISMO ATTRAVERSO ATTIVITA&#8217; LEGATE ALLA FORMAZIONE,EDUCAZIONE E RISPETTO DEI VALORI&#8221;</a></h4>
	                        <div class="item_meta clearfix">
	                            	                                <span class="meta_date">
	                                    <a href="http://www.linkabile.it/2016/11/">
	                                        9 Novembre 2016	                                    </a>
	                                </span>
	                            	                            	                        </div>
	                    </div>
	                </div><!-- End Post item -->
	                
					</div>

	</div>
    
		    </div>
	  


	<!-- END sidebar -->
	</div>
		            </div>
            	        </div>
    </section><!-- End Section -->


				<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
        <!-- Footer -->
        <footer id="footer">
            <div class="container">
                <div class="row">
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Comunicazione 2.0</h3></div>			<div class="textwidget">Centro Direzionale, Isola G8 Napoli<br />
Tel. 081 7502411<br />
linkabile@linkabile.it<br /><br />

<img src="http://www.linkabile.it/wp-content/uploads/2015/12/logo-comunica-p.png" alt="Comunicazione 2.0" height="46" width="250">

</div>
		</div>                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Direzione</h3></div>			<div class="textwidget">Samuele Ciambriello<br />
direttore@linkabile.it<br />
</div>
		</div>                    </div>
                    <div class="col col_3_of_12">
						<div class="widget-1 first widget"><div class="widget_title"><h3>Seguici:</h3></div><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/Link.Magazine.Community/?fref=photo" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://twitter.com/LinKCommunity_" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Follow Us on YouTube" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a><a href="https://plus.google.com/115462741412654640323" rel="publisher" target="_blank"><img width="32" height="32" src="http://www.linkabile.it/wp-content/plugins/social-media-widget/images/cutout/32/googleplus.png" 
				alt="Follow Us on Google+" 
				title="Follow Us on Google+" style="opacity: 0.5; -moz-opacity: 0.5;" class="fade" /></a></div></div><div class="widget-2 last widget">			<div class="textwidget">Registrazione al Tribunale di Napoli n. 52 del 9 ottobre 2012, ISSN - 2282 - 0873<br />
Registrazione al Tribunale di Avellino n. 2/14 del 14 gennaio 2014<br /></div>
		</div>                    </div>
                    <div class="col col_3_of_12">
                    	<div class="widget-1 first widget">			<div class="textwidget"></div>
		</div>                    </div>
                </div>
            </div>
        </footer>
        <!-- End Footer -->
        <!-- Copyright -->
        <div id="copyright" role="contentinfo">
            <div class="container">
                <p>© 2016 Copyright Linkabile. All Rights reserved. Comunicazione 2.0</p>
            </div>
        </div><!-- End Copyright -->
    </div><!-- End Wrapper -->
    		<!-- Back to top -->
		<p id="back_to_top"><a href="#top"><i class="fa fa-angle-up"></i></a></p>
	
	<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>  <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='http://www.linkabile.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11432685;
			var sc_security="5a4e5d8c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11432685/0/5a4e5d8c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	<div class="grofile-hash-map-04861f66f51cb5594a44c0973369639a">
	</div>
	</div>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.linkabile.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202028'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/easing.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/smoothscroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/magnific.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/viewportchecker.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/init.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/stickysidebar.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-content/themes/trendyblog-theme/js/trendyblog.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.linkabile.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='http://www.linkabile.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'104286113',post:'92661',tz:'2',srv:'www.linkabile.it'} ]);
	_stq.push([ 'clickTrackerInit', '104286113', '92661' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>