    <!DOCTYPE html>
    <html lang="it-IT">
    <head itemscope itemtype="http://schema.org/WebSite">

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>F1: Sticchi Damiani nominato vicepresidente onorario della Fia - Linkabile</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="F1: Sticchi Damiani nominato vicepresidente onorario della Fia - Linkabile" />
	<meta property="og:description" content="In occasione della settimana dell&#8217;Assemblea generale annuale della FIA a Parigi, il Consiglio Mondiale dello Sport Automobilistico, convocato per la quarta e ultima riunione del 2021, ha nominato Angelo Sticchi Damiani, presidente dell&#8217;Automobile Club d&#8217;Italia, &hellip;" />
	<meta property="og:url" content="https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/" />
	<meta property="og:site_name" content="Linkabile" />
	<meta property="article:publisher" content="https://www.facebook.com/Link.Magazine.Community/" />
	<meta property="article:author" content="https://www.facebook.com/Link.Magazine.Community?ref=bookmarks" />
	<meta property="article:published_time" content="2021-12-17T12:38:35+00:00" />
	<meta property="og:image" content="https://www.linkabile.it/wp-content/uploads/4c77b1121ec1f079a60007824a596c3f.jpg" />
	<meta property="og:image:width" content="457" />
	<meta property="og:image:height" content="305" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/?lang=it" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.linkabile.it/#organization","name":"Linkabile","url":"https://www.linkabile.it/","sameAs":["https://www.facebook.com/Link.Magazine.Community/","https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ"],"logo":{"@type":"ImageObject","@id":"https://www.linkabile.it/#logo","inLanguage":"it-IT","url":"https://www.linkabile.it/wp-content/uploads/2015/12/linkabile-1.png","width":300,"height":90,"caption":"Linkabile"},"image":{"@id":"https://www.linkabile.it/#logo"}},{"@type":"WebSite","@id":"https://www.linkabile.it/#website","url":"https://www.linkabile.it/","name":"Linkabile","description":"Direttore Samuele Ciambriello","publisher":{"@id":"https://www.linkabile.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.linkabile.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/#primaryimage","inLanguage":"it-IT","url":"https://www.linkabile.it/wp-content/uploads/4c77b1121ec1f079a60007824a596c3f.jpg","width":457,"height":305},{"@type":"WebPage","@id":"https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/#webpage","url":"https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/","name":"F1: Sticchi Damiani nominato vicepresidente onorario della Fia - Linkabile","isPartOf":{"@id":"https://www.linkabile.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/#primaryimage"},"datePublished":"2021-12-17T12:38:35+00:00","dateModified":"2021-12-17T12:38:35+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/"]}]},{"@type":"Article","@id":"https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/#article","isPartOf":{"@id":"https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/#webpage"},"author":{"@id":"https://www.linkabile.it/#/schema/person/6837a1aff6787eb1fe9b3eca707fa863"},"headline":"F1: Sticchi Damiani nominato vicepresidente onorario della Fia","datePublished":"2021-12-17T12:38:35+00:00","dateModified":"2021-12-17T12:38:35+00:00","mainEntityOfPage":{"@id":"https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.linkabile.it/#organization"},"image":{"@id":"https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/#primaryimage"},"keywords":"ACI,Formula1,Sticchi Damiani,vicepresidente","articleSection":"Sport","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/#respond"]}]},{"@type":"Person","@id":"https://www.linkabile.it/#/schema/person/6837a1aff6787eb1fe9b3eca707fa863","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.linkabile.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/04861f66f51cb5594a44c0973369639a?s=96&d=mm&r=g","caption":"redazione"},"sameAs":["https://www.facebook.com/Link.Magazine.Community?ref=bookmarks","https://twitter.com/https://twitter.com/?lang=it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed" href="https://www.linkabile.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed dei commenti" href="https://www.linkabile.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; F1: Sticchi Damiani nominato vicepresidente onorario della Fia Feed dei commenti" href="https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136115129-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136115129-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.linkabile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://www.linkabile.it/wp-content/plugins/add-local-avatar/avatars.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.linkabile.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.linkabile.it/wp-includes/css/dashicons.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.linkabile.it/wp-includes/js/thickbox/thickbox.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.linkabile.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.linkabile.it/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.linkabile.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='https://www.linkabile.it/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.linkabile.it/wp-content/themes/blossom-feminine/css/animate.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-feminine-style-css'  href='https://www.linkabile.it/wp-content/themes/blossom-feminine/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-beauty-css'  href='https://www.linkabile.it/wp-content/themes/blossom-beauty/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.linkabile.it/wp-content/themes/blossom-feminine/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-feminine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A700italic' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.linkabile.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.linkabile.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.linkabile.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script>
<link rel='https://api.w.org/' href='https://www.linkabile.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linkabile.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linkabile.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.8" />
<link rel='shortlink' href='https://www.linkabile.it/?p=105026' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.linkabile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkabile.it%2Ff1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.linkabile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkabile.it%2Ff1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.linkabile.it/wp-content/plugins/flv-embed/swfobject.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "redazione"}});
		</script>
		<link rel="stylesheet" type="text/css" href="https://www.linkabile.it/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />

	<script>
		window.addEventListener("sfsi_plus_functions_loaded", function() {
			var body = document.getElementsByTagName('body')[0];
			// console.log(body);
			body.classList.add("sfsi_plus_3.44");
		})
		// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
		// 	jQuery("body").addClass("sfsi_plus_3.44")
		// });
		jQuery(document).ready(function(e) {
			jQuery("body").addClass("sfsi_plus_3.44")
		});

		function sfsi_plus_processfurther(ref) {
			var feed_id = 'LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=';
			var feedtype = 8;
			var email = jQuery(ref).find('input[name="email"]').val();
			var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
			if ((email != "Enter your email") && (filter.test(email))) {
				if (feedtype == "8") {
					var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
					window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
					return true;
				}
			} else {
				alert("Please enter email address");
				jQuery(ref).find('input[name="email"]').focus();
				return false;
			}
		}
	</script>
	<style>
		.sfsi_plus_subscribe_Popinner {
			width: 100% !important;
			height: auto !important;
			border: 1px solid #000000 !important;
			padding: 18px 0px !important;
			background-color: #ff9191 !important;
		}

		.sfsi_plus_subscribe_Popinner form {
			margin: 0 20px !important;
		}

		.sfsi_plus_subscribe_Popinner h5 {
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: oblique !important;
			color: #000000 !important;
			font-size: 16px !important;
			text-align: left !important;
			margin: 0 0 10px !important;
			padding: 0 !important;
		}

		.sfsi_plus_subscription_form_field {
			margin: 5px 0 !important;
			width: 100% !important;
			display: inline-flex;
			display: -webkit-inline-flex;
		}

		.sfsi_plus_subscription_form_field input {
			width: 100% !important;
			padding: 10px 0px !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email] {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder {
			/* Firefox 18- */
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {
			/* Firefox 19+ */
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=submit] {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color: #000000 !important;
			font-size: 16px !important;
			text-align: center !important;
			background-color: #ff0000 !important;
		}
	</style>
	<meta name="follow.it-verification-code-LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=" content="vEAdAHPK7lCRChJK02dR"/>	<style>
		.wpsp_arrow_pagi {
			cursor: pointer;
		}
	</style>

	<link rel="pingback" href="https://www.linkabile.it/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/"
    },
    "headline": "F1: Sticchi Damiani nominato vicepresidente onorario della Fia - Linkabile",
    "datePublished": "2021-12-17T13:38:35+0100",
    "dateModified": "2021-12-17T13:38:35+0100",
    "author": {
        "@type": "Person",
        "name": "redazione"
    },
    "description": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.linkabile.it/wp-content/uploads/4c77b1121ec1f079a60007824a596c3f.jpg",
        "width": 457,
        "height": 305
    },
    "publisher": {
        "@type": "Organization",
        "name": "Linkabile",
        "description": "Direttore Samuele Ciambriello",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1-200x60.png",
            "width": 200,
            "height": 60
        }
    }
}</script>			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
	<style type='text/css' media='all'>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</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-105026 single-format-standard custom-background wp-custom-logo custom-background-color custom-background full-width" itemscope itemtype="http://schema.org/WebPage">
	
    <div id="page" class="site"><a aria-label="Vai al contenuto" class="skip-link" href="#content">Vai al contenuto</a>
    	<header id="masthead" class="site-header wow fadeIn header-layout-one" data-wow-delay="0.1s" itemscope itemtype="http://schema.org/WPHeader">
		<div class="header-holder">
			<div class="header-t">
				<div class="container">			
					              
					<nav id="secondary-navigation" class="secondary-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
                        <div class="secondary-menu-list menu-modal cover-modal" data-modal-target-string=".menu-modal">
                            <button class="close close-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
                                <span class="toggle-bar"></span>
                                <span class="toggle-bar"></span>
                            </button>
                            <div class="mobile-menu" aria-label="Dispositivi mobili">
                                                            </div>
                        </div>                    
                    </nav><!-- #secondary-navigation -->            
					<div class="right">
						<div class="tools">
															<div class="form-section">
									<button aria-label="Commutatore ricerca" id="btn-search" class="search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
                                        <i class="fas fa-search"></i>
                                    </button>
                                    <div class="form-holder search-modal cover-modal" data-modal-target-string=".search-modal">
                                        <div class="form-holder-inner">
                                            <form role="search" method="get" class="search-form" action="https://www.linkabile.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                        
                                        </div>
                                    </div>
								</div>
								   
						</div>
						    <ul class="social-networks">
    	            <li><a href="https://www.facebook.com/Link.Magazine.Community" target="_blank" rel="nofollow"><i class="fab fa-facebook"></i></a></li>    	   
                        <li><a href="http://linkabile@linkabile.it" target="_blank" rel="nofollow"><i class="fas fa-mail-bulk"></i></a></li>    	   
            	</ul>
                    
					</div>            
				</div>
			</div><!-- .header-t -->
		</div>
		<div class="header-m site-branding" >
			<div class="container" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.linkabile.it/" class="custom-logo-link" rel="home"><img width="300" height="90" src="https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1.png" class="custom-logo" alt="Linkabile" srcset="https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1.png 300w, https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1-200x60.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a>					<p class="site-title" itemprop="name"><a href="https://www.linkabile.it/" rel="home" itemprop="url">Linkabile</a></p>
										<p class="site-description" itemprop="description">Direttore Samuele Ciambriello</p>
							</div>
		</div><!-- .header-m -->

		<div class="header-b">
			<div class="container">
				<button aria-label="Commutazione del menu principale" id="primary-toggle-button" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".close-main-nav-toggle"><i class="fa fa-bars"></i>Navigazione</button>
                <nav id="site-navigation" class="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <div class="primary-menu-list main-menu-modal cover-modal" data-modal-target-string=".main-menu-modal">
                        <button class="close close-main-nav-toggle" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".main-menu-modal"><i class="fa fa-times"></i>Chiudi</button>
                        <div class="mobile-menu" aria-label="Dispositivi mobili">
                            <div class="menu-menu-container"><ul id="primary-menu" class="main-menu-modal"><li id="menu-item-94493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94493"><a href="https://www.linkabile.it/category/ultimissime/">Ultimissime</a></li>
<li id="menu-item-94494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94494"><a href="https://www.linkabile.it/category/welfare/">Economia e Welfare</a></li>
<li id="menu-item-95061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95061"><a href="https://www.linkabile.it/category/officina-delle-idee/">Officina delle idee</a></li>
<li id="menu-item-94495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94495"><a href="https://www.linkabile.it/category/sport/">Sport</a></li>
<li id="menu-item-94496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94496"><a href="https://www.linkabile.it/category/cultura-e-formazione/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-97778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97778"><a href="https://www.linkabile.it/category/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-94498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94498"><a href="https://www.linkabile.it/category/food/">Food</a></li>
<li id="menu-item-94497" class="menu-item menu-item-type-post_type_archive menu-item-object-editoriale menu-item-94497"><a href="https://www.linkabile.it/editoriale/">Editoriale</a></li>
</ul></div>                        </div>
                    </div>
                </nav><!-- #site-navigation --> 
							</div>
		</div><!-- .header-b -->
	</header><!-- #masthead -->
	    <div class="top-bar">
		<div class="container">
			    <header class="page-header">
        </header><!-- .page-header -->
    <div class="breadcrumb-wrapper">
                <div id="crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> 
                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.linkabile.it"><span itemprop="name">Home page</span></a>
                        <meta itemprop="position" content="1" />
                        <span class="separator">/</span>
                    </span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.linkabile.it/category/sport/"><span itemprop="name">Sport </span></a><meta itemprop="position" content="2" /><span class="separator">/</span></span> <span class="current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/"><span itemprop="name">F1: Sticchi Damiani nominato vicepresidente onorario della Fia</span></a><meta itemprop="position" content="3" /></span></div></div><!-- .breadcrumb-wrapper -->		</div>
	</div>
        <div class="featured-area">
        <div class="container">
                    </div>
    </div>
    
    <div class="container main-content">
        
        <div id="content" class="site-content">
            <div class="row">
    
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-105026" class="post-105026 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-aci tag-formula1 tag-sticchi-damiani tag-vicepresidente" itemscope itemtype="https://schema.org/Blog">
	
    <div class="post-thumbnail"></div>    
    <div class="text-holder">        
            <header class="entry-header">
    <span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/sport/" rel="category tag">Sport</a></span><h1 class="entry-title" itemprop="headline">F1: Sticchi Damiani nominato vicepresidente onorario della Fia</h1><div class="entry-meta"><span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"> di <span class="author vcard" itemprop="name"><a class="url fn n" href="https://www.linkabile.it/author/redazione/">redazione</a></span></span><span class="posted-on"><span class="text-on">alle</span><a href="https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/" rel="bookmark"><time class="entry-date published updated" datetime="2021-12-17T13:38:35+01:00" itemprop="datePublished">17 Dicembre 2021</time><time class="updated" datetime="2021-12-17T13:38:35+01:00" itemprop="dateModified">17 Dicembre 2021</time></a></span></div><!-- .entry-meta -->	</header><!-- .entry-header home-->
        
    <div class="entry-content" itemprop="text">
		<div class="text"><p>In occasione della settimana dell&#8217;Assemblea generale annuale della FIA a Parigi, il Consiglio Mondiale dello Sport Automobilistico, convocato per la quarta e ultima riunione del 2021, ha nominato Angelo Sticchi Damiani, presidente dell&#8217;Automobile Club d&#8217;Italia, Vicepresidente Onorario.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- InArticle 1 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2195809355447886"
     data-ad-slot="3914909333"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>I membri del Consiglio hanno approvato, all&#8217;unanimità, la proposta per la nomina del Presidente Jean Todt come Presidente Onorario della FIA in riconoscimento dell&#8217;inestimabile contributo alla Federazione e allo sport nel suo insieme durante il mandato della sua presidenza dal 2009 &#8211; 2021.</p>
<p>Il World Motor Sport Council ha discusso della straordinaria stagione 2021, rilevando che è stato, senza dubbio, l&#8217;anno di competizioni più intenso ed emozionante della memoria recente.<br />
E&#8217; stato, anche, ufficializzato il calendario del Campionato del mondo di Formula 1 del prossimo anno, 23 le gare da disputare, due delle quali nel nostro Paese: il 24 aprile 2022 il Gran Premio dell&#8217;Emilia Romagna sul circuito di Imola e l&#8217;11 settembre 2022 il Gran Premio d&#8217;Italia su quello di Monza (che compie 100 anni), mentre a Roma il 9 e 10 aprile 2022 si svolgerà una tappa del Campionato mondiale ABB FIA Formula E. (ANSA).</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- InArticle 2 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2195809355447886"
     data-ad-slot="3292926958"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://api.follow.it/widgets/icon/LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=/OA==/" target="_blank"><img src="https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/icon_Subscribe_en_US.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia/" data-action="like" data-size="small" data-show-faces="false" data-share="false"data-layout="button" ></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linkabile.it%2Ff1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/it_IT.svg''  /></a></div></div></div><!-- AI CONTENT END 2 -->
<div class="pdf24Plugin-cp"> 	<form name="pdf24Form1" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvLy/Xy8nMy05MysxJ1cssAQA=" /><input type="hidden" name="blogName" value="88nMy05MysxJBQA=" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="MzQwNTAyAwA=" /><input type="hidden" name="postTitle_0" value="BcHRCYAwDATQVW4Ff/2WLuAERxvwoE1KDM7ve+04cZd6f4SLS3TBY8lZgU/ddtqrYV6G8EimAsPmJJr4Aw==" /><input type="hidden" name="postLink_0" value="BcHRDcAgCAXAiZD0t9tQxfhSBaOkrt+7FjH3zXzOSR32yoOuCcH1oh3IuYGKDIiBzAdMwulD1rl0o6iFkpsvWXAq2rtQhfAP" /><input type="hidden" name="postAuthor_0" value="K0pNSazKzM9LBQA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtQ1NNI1NFcwNLYyNLIyNgUA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form1.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Scarica l'articolo in formato PDF</a> 	</div> </div></div>	</div><!-- .entry-content -->      
        <footer class="entry-footer">
    <span class="tags"><a href="https://www.linkabile.it/tag/aci/" rel="tag">ACI</a><a href="https://www.linkabile.it/tag/formula1/" rel="tag">Formula1</a><a href="https://www.linkabile.it/tag/sticchi-damiani/" rel="tag">Sticchi Damiani</a><a href="https://www.linkabile.it/tag/vicepresidente/" rel="tag">vicepresidente</a></span>	</footer><!-- .entry-footer home-->
        </div><!-- .text-holder -->
    
</article><!-- #post-105026 -->            
            <nav class="navigation post-navigation" role="navigation">
    			<h2 class="screen-reader-text">Navigazione articolo</h2>
    			<div class="nav-links">
    				<div class="nav-previous nav-holder"><a href="https://www.linkabile.it/royal-christmas-il-documentario-sulla-famiglia-reale/" rel="prev"><span class="meta-nav">Articolo precedente</span><span class="post-title">Royal Christmas: il documentario sulla famiglia reale</span></a></div><div class="nav-next nav-holder"><a href="https://www.linkabile.it/covid-sciopero-del-carrello-da-detenute-vallette-di-torino/" rel="next"><span class="meta-nav">Articolo successivo</span><span class="post-title">Covid: sciopero del carrello da detenute Vallette di Torino</span></a></div>    			</div>
    		</nav>        
                    <div class="related-post">
    		<h2 class="title">Potrebbe piacerti...</h2>    		<div class="row">
    			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://www.linkabile.it/festival-in-dragon-boat-e-regate-di-canottaggio-2021-trofeo-fondazione-terzo-pilastro-internazionale-le-sirene-di-ulisse-17-18-settembre/">
                            <img width="320" height="200" src="https://www.linkabile.it/wp-content/uploads/sirene-21-320x200.jpeg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/sport/" rel="category tag">Sport</a></span><h3 class="entry-title"><a href="https://www.linkabile.it/festival-in-dragon-boat-e-regate-di-canottaggio-2021-trofeo-fondazione-terzo-pilastro-internazionale-le-sirene-di-ulisse-17-18-settembre/" rel="bookmark">Festival in Dragon Boat e Regate di canottaggio 2021 – Trofeo Fondazione Terzo Pilastro – Internazionale “Le Sirene di Ulisse” (17 &#8211; 18 settembre)</a></h3>        					</div>
        				</div>
        			</div>
        			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://www.linkabile.it/f1-vettel-a-monza-per-vincere/">
                            <img width="300" height="200" src="https://www.linkabile.it/wp-content/uploads/2017/04/sebastian-vettel4.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.linkabile.it/wp-content/uploads/2017/04/sebastian-vettel4.jpg 638w, https://www.linkabile.it/wp-content/uploads/2017/04/sebastian-vettel4-300x200.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/sport/" rel="category tag">Sport</a></span><h3 class="entry-title"><a href="https://www.linkabile.it/f1-vettel-a-monza-per-vincere/" rel="bookmark">F1 , VETTEL :&#8221;A MONZA PER VINCERE &#8220;</a></h3>        					</div>
        				</div>
        			</div>
        			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://www.linkabile.it/napoli-carpi-terzo-test-amichevole-per-i-ragazzi-di-sarri/">
                            <img width="288" height="200" src="https://www.linkabile.it/wp-content/uploads/2017/07/napoli-capri.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.linkabile.it/wp-content/uploads/2017/07/napoli-capri.jpg 620w, https://www.linkabile.it/wp-content/uploads/2017/07/napoli-capri-300x208.jpg 300w" sizes="(max-width: 288px) 100vw, 288px" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/sport/" rel="category tag">Sport</a></span><h3 class="entry-title"><a href="https://www.linkabile.it/napoli-carpi-terzo-test-amichevole-per-i-ragazzi-di-sarri/" rel="bookmark">NAPOLI-CARPI : TERZO TEST  AMICHEVOLE PER I RAGAZZI DI SARRI</a></h3>        					</div>
        				</div>
        			</div>
        			    		</div>
    	</div>
        
		</main><!-- #main -->
	</div><!-- #primary -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
            </div><!-- .row/not-found -->
        </div><!-- #content -->
    </div><!-- .container/.main-content -->
        <footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
    
    <div class="footer-t">
		<div class="container">
			<div class="row column-3">
                            <div class="col">
                   <section id="text-5" class="widget widget_text"><h2 class="widget-title" itemprop="name">Direzione</h2>			<div class="textwidget">Samuele Ciambriello<br />
samuele.ciambriello@libero.it<br />
</div>
		</section> 
                </div>
                            <div class="col">
                   <section id="text-8" class="widget widget_text"><h2 class="widget-title" itemprop="name">COMUNICAZIONE 2.0</h2>			<div class="textwidget"><p>Centro Direzionale, Isola G8 Napoli<br />
linkabile@linkabile.it</p>
<p><img class="alignright" src="https://www.linkabile.it/wp-content/uploads/2015/12/logo-comunica-p.png" alt="Comunicazione 2.0" /></p>
</div>
		</section> 
                </div>
                            <div class="col">
                   <section id="text-7" class="widget widget_text">			<div class="textwidget"><p>Registrazione al Tribunale di Napoli n. 52 del 9 ottobre 2012, ISSN &#8211; 2282 &#8211; 0873<br />
Registrazione al Tribunale di Avellino n. 2/14 del 14 gennaio 2014</p>
</div>
		</section> 
                </div>
                        </div>
		</div>
	</div>
        <div class="site-info">
        <div class="container">
            <span class="copyright">2021 Copyright  <a href="https://www.linkabile.it/">Linkabile</a>. </span> Blossom Beauty | Sviluppato da <a href="https://blossomthemes.com/" rel="nofollow" target="_blank">Blossom Themes</a>. Powered by <a href="https://wordpress.org/" target="_blank">WordPress</a>.<a class="privacy-policy-link" href="https://www.linkabile.it/copyright-privacy/">Copyright &#038; privacy</a>                    
        </div>
    </div>
        </footer><!-- #colophon -->
        <button aria-label="Pulsante &quot;torna in alto&quot;" id="blossom-top">
		<span><i class="fa fa-angle-up"></i>TOP</span>
	</button>
        </div><!-- #page -->
    <!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://www.linkabile.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11432685;
			var sc_security="5a4e5d8c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11432685/0/5a4e5d8c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
				<!--facebook like and share js -->
		<div id="fb-root"></div>

		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	<script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
		if (typeof sfsi_plus_responsive_toggle == 'function') {
			sfsi_plus_responsive_toggle(0);
			// console.log('sfsi_plus_responsive_toggle');
		}
	})
</script>

	<script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
	    if (typeof sfsi_plus_widget_set == 'function') {
	        sfsi_plus_widget_set();
	    }
	})
	</script>
	<div class="sfsiplus_norm_row sfsi_plus_wDiv" id="sfsi_plus_floater"  style="z-index: 9999;width:225px;text-align:right;position:absolute;position:absolute;right:10px;top:2%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.linkabile.it/feed/'  style='opacity:1' ><img alt='RSS' title='RSS' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_rss' data-effect='scale'  /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.facebook.com/Link.Magazine.Community'  style='opacity:1' ><img alt='Facebook' title='Facebook' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_fb.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_facebook' data-effect='scale'  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft sfsiplusid_facebook" style="display:block;width:62px;opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon1'><a href='https://www.facebook.com/Link.Magazine.Community' target='_blank'><img class='sfsi_plus_wicon' alt='Facebook' title='Facebook' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Visit_us_fb/icon_Visit_us_en_US.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://www.linkabile.it/f1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia" data-width="180" data-show-faces="false" data-layout="button" data-action="like"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linkabile.it%2Ff1-sticchi-damiani-nominato-vicepresidente-onorario-della-fia' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/it_IT.svg''  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://api.follow.it/widgets/icon/LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=/OA==/'  style='opacity:1' ><img alt='Email' title='Email' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_subscribe.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_email' data-effect='scale'  /></a></div></div></div ><input type='hidden' id='sfsi_plus_floater_sec' value='top-right' /><script>window.addEventListener("sfsi_plus_functions_loaded",function(){window.sfsi_plsu_s = jQuery(".sfsi_plus_widget");
					var pos = window.sfsi_plsu_s.position();            
					jQuery(window).scroll(function(){      
					sfsi_plus_stick_widget("0");
		 }); })window.addEventListener('sfsi_plus_functions_loaded',function( totwith=0 ) { sfsi_plus_float_widget('10')});</script><script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.linkabile.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.1.6'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"https:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.linkabile.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.linkabile.it\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"https:\/\/www.linkabile.it\/wp-admin\/","plugin_dir_url":"https:\/\/www.linkabile.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.linkabile.it\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blossom_beauty_data = {"rtl":"","animation":"fadeOutLeft","auto":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-beauty/js/custom.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/all.min.js?ver=5.6.3'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/v4-shims.min.js?ver=5.6.3'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/sticky-kit.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/owlcarousel2-a11ylayer.min.js?ver=0.2.1'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/jquery.matchHeight.min.js?ver=0.7.2'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/wow.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blossom_feminine_data = {"rtl":"","animation":"fadeOutLeft","auto":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/custom.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/modal-accessibility.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/comment-reply.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>
<script>var css = "#sfsi_plus_floater { margin-top:0px;margin-right:0px; }",
				    head = document.head || document.getElementsByTagName("head")[0],
				    style = document.createElement("style");

				head.appendChild(style);
				if (style.styleSheet){
				  // This is required for IE8 and below.
				  style.styleSheet.cssText = css;
				} else {
				  style.appendChild(document.createTextNode(css));
				}</script>
</body>
</html>
