    <!DOCTYPE html>
    <html lang="it-IT">
    <head itemscope itemtype="http://schema.org/WebSite">

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Primi vincitori per &quot;Lotteria degli scontrini&quot;. Decisamente un flop! - Linkabile</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Primi vincitori per &quot;Lotteria degli scontrini&quot;. Decisamente un flop! - Linkabile" />
	<meta property="og:description" content="La lotteria degli scontrini è la lotteria gratuita collegata al programma “ITALIA CASHLESS” messo a punto dal Governo per incentivare l’uso di carte di credito, carte di debito, bancomat, carte prepagate, carte e app connesse a circuiti &hellip;" />
	<meta property="og:url" content="https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/" />
	<meta property="og:site_name" content="Linkabile" />
	<meta property="article:publisher" content="https://www.facebook.com/Link.Magazine.Community/" />
	<meta property="article:author" content="https://www.facebook.com/Link.Magazine.Community?ref=bookmarks" />
	<meta property="article:published_time" content="2021-03-11T15:59:49+00:00" />
	<meta property="og:image" content="https://www.linkabile.it/wp-content/uploads/image-4.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="563" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/?lang=it" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.linkabile.it/#organization","name":"Linkabile","url":"https://www.linkabile.it/","sameAs":["https://www.facebook.com/Link.Magazine.Community/","https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ"],"logo":{"@type":"ImageObject","@id":"https://www.linkabile.it/#logo","inLanguage":"it-IT","url":"https://www.linkabile.it/wp-content/uploads/2015/12/linkabile-1.png","width":300,"height":90,"caption":"Linkabile"},"image":{"@id":"https://www.linkabile.it/#logo"}},{"@type":"WebSite","@id":"https://www.linkabile.it/#website","url":"https://www.linkabile.it/","name":"Linkabile","description":"Direttore Samuele Ciambriello","publisher":{"@id":"https://www.linkabile.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.linkabile.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/#primaryimage","inLanguage":"it-IT","url":"https://www.linkabile.it/wp-content/uploads/image-4.png","width":1000,"height":563},{"@type":"WebPage","@id":"https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/#webpage","url":"https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/","name":"Primi vincitori per \"Lotteria degli scontrini\". Decisamente un flop! - Linkabile","isPartOf":{"@id":"https://www.linkabile.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/#primaryimage"},"datePublished":"2021-03-11T15:59:49+00:00","dateModified":"2021-03-11T15:59:49+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/"]}]},{"@type":"Article","@id":"https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/#article","isPartOf":{"@id":"https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/#webpage"},"author":{"@id":"https://www.linkabile.it/#/schema/person/6837a1aff6787eb1fe9b3eca707fa863"},"headline":"Primi vincitori per &#8220;Lotteria degli scontrini&#8221;. Decisamente un flop!","datePublished":"2021-03-11T15:59:49+00:00","dateModified":"2021-03-11T15:59:49+00:00","mainEntityOfPage":{"@id":"https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.linkabile.it/#organization"},"image":{"@id":"https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/#primaryimage"},"articleSection":"Economia e Welfare","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/#respond"]}]},{"@type":"Person","@id":"https://www.linkabile.it/#/schema/person/6837a1aff6787eb1fe9b3eca707fa863","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.linkabile.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/04861f66f51cb5594a44c0973369639a?s=96&d=mm&r=g","caption":"redazione"},"sameAs":["https://www.facebook.com/Link.Magazine.Community?ref=bookmarks","https://twitter.com/https://twitter.com/?lang=it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed" href="https://www.linkabile.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed dei commenti" href="https://www.linkabile.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Primi vincitori per &#8220;Lotteria degli scontrini&#8221;. Decisamente un flop! Feed dei commenti" href="https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136115129-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136115129-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.linkabile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://www.linkabile.it/wp-content/plugins/add-local-avatar/avatars.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.linkabile.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.linkabile.it/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.linkabile.it/wp-includes/js/thickbox/thickbox.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.linkabile.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.linkabile.it/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.linkabile.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='https://www.linkabile.it/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.linkabile.it/wp-content/themes/blossom-feminine/css/animate.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-feminine-style-css'  href='https://www.linkabile.it/wp-content/themes/blossom-feminine/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-beauty-css'  href='https://www.linkabile.it/wp-content/themes/blossom-beauty/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.linkabile.it/wp-content/themes/blossom-feminine/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-feminine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A700italic' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.linkabile.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.linkabile.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.linkabile.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script>
<link rel='https://api.w.org/' href='https://www.linkabile.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linkabile.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linkabile.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.linkabile.it/?p=100040' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.linkabile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkabile.it%2Fprimi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.linkabile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkabile.it%2Fprimi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.linkabile.it/wp-content/plugins/flv-embed/swfobject.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "redazione"}});
		</script>
		<link rel="stylesheet" type="text/css" href="https://www.linkabile.it/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />

	<script>
		window.addEventListener("sfsi_plus_functions_loaded", function() {
			var body = document.getElementsByTagName('body')[0];
			// console.log(body);
			body.classList.add("sfsi_plus_3.44");
		})
		// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
		// 	jQuery("body").addClass("sfsi_plus_3.44")
		// });
		jQuery(document).ready(function(e) {
			jQuery("body").addClass("sfsi_plus_3.44")
		});

		function sfsi_plus_processfurther(ref) {
			var feed_id = 'LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=';
			var feedtype = 8;
			var email = jQuery(ref).find('input[name="email"]').val();
			var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
			if ((email != "Enter your email") && (filter.test(email))) {
				if (feedtype == "8") {
					var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
					window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
					return true;
				}
			} else {
				alert("Please enter email address");
				jQuery(ref).find('input[name="email"]').focus();
				return false;
			}
		}
	</script>
	<style>
		.sfsi_plus_subscribe_Popinner {
			width: 100% !important;
			height: auto !important;
			border: 1px solid #000000 !important;
			padding: 18px 0px !important;
			background-color: #ff9191 !important;
		}

		.sfsi_plus_subscribe_Popinner form {
			margin: 0 20px !important;
		}

		.sfsi_plus_subscribe_Popinner h5 {
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: oblique !important;
			color: #000000 !important;
			font-size: 16px !important;
			text-align: left !important;
			margin: 0 0 10px !important;
			padding: 0 !important;
		}

		.sfsi_plus_subscription_form_field {
			margin: 5px 0 !important;
			width: 100% !important;
			display: inline-flex;
			display: -webkit-inline-flex;
		}

		.sfsi_plus_subscription_form_field input {
			width: 100% !important;
			padding: 10px 0px !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email] {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder {
			/* Firefox 18- */
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {
			/* Firefox 19+ */
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=submit] {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color: #000000 !important;
			font-size: 16px !important;
			text-align: center !important;
			background-color: #ff0000 !important;
		}
	</style>
	<meta name="follow.it-verification-code-LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=" content="vEAdAHPK7lCRChJK02dR"/>	<style>
		.wpsp_arrow_pagi {
			cursor: pointer;
		}
	</style>

	<link rel="pingback" href="https://www.linkabile.it/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/"
    },
    "headline": "Primi vincitori per \"Lotteria degli scontrini\". Decisamente un flop! - Linkabile",
    "datePublished": "2021-03-11T16:59:49+0100",
    "dateModified": "2021-03-11T16:59:49+0100",
    "author": {
        "@type": "Person",
        "name": "redazione"
    },
    "description": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.linkabile.it/wp-content/uploads/image-4.png",
        "width": 1000,
        "height": 563
    },
    "publisher": {
        "@type": "Organization",
        "name": "Linkabile",
        "description": "Direttore Samuele Ciambriello",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1-200x60.png",
            "width": 200,
            "height": 60
        }
    }
}</script>			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
	<style type='text/css' media='all'>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</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-100040 single-format-standard custom-background wp-custom-logo custom-background-color custom-background full-width" itemscope itemtype="http://schema.org/WebPage">
	
    <div id="page" class="site"><a aria-label="Vai al contenuto" class="skip-link" href="#content">Vai al contenuto</a>
    	<header id="masthead" class="site-header wow fadeIn header-layout-one" data-wow-delay="0.1s" itemscope itemtype="http://schema.org/WPHeader">
		<div class="header-holder">
			<div class="header-t">
				<div class="container">			
					              
					<nav id="secondary-navigation" class="secondary-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
                        <div class="secondary-menu-list menu-modal cover-modal" data-modal-target-string=".menu-modal">
                            <button class="close close-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
                                <span class="toggle-bar"></span>
                                <span class="toggle-bar"></span>
                            </button>
                            <div class="mobile-menu" aria-label="Dispositivi mobili">
                                                            </div>
                        </div>                    
                    </nav><!-- #secondary-navigation -->            
					<div class="right">
						<div class="tools">
															<div class="form-section">
									<button aria-label="Commutatore ricerca" id="btn-search" class="search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
                                        <i class="fas fa-search"></i>
                                    </button>
                                    <div class="form-holder search-modal cover-modal" data-modal-target-string=".search-modal">
                                        <div class="form-holder-inner">
                                            <form role="search" method="get" class="search-form" action="https://www.linkabile.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                        
                                        </div>
                                    </div>
								</div>
								   
						</div>
						    <ul class="social-networks">
    	            <li><a href="https://www.facebook.com/Link.Magazine.Community" target="_blank" rel="nofollow"><i class="fab fa-facebook"></i></a></li>    	   
                        <li><a href="http://linkabile@linkabile.it" target="_blank" rel="nofollow"><i class="fas fa-mail-bulk"></i></a></li>    	   
            	</ul>
                    
					</div>            
				</div>
			</div><!-- .header-t -->
		</div>
		<div class="header-m site-branding" >
			<div class="container" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.linkabile.it/" class="custom-logo-link" rel="home"><img width="300" height="90" src="https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1.png" class="custom-logo" alt="Linkabile" srcset="https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1.png 300w, https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1-200x60.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a>					<p class="site-title" itemprop="name"><a href="https://www.linkabile.it/" rel="home" itemprop="url">Linkabile</a></p>
										<p class="site-description" itemprop="description">Direttore Samuele Ciambriello</p>
							</div>
		</div><!-- .header-m -->

		<div class="header-b">
			<div class="container">
				<button aria-label="Commutazione del menu principale" id="primary-toggle-button" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".close-main-nav-toggle"><i class="fa fa-bars"></i>Navigazione</button>
                <nav id="site-navigation" class="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <div class="primary-menu-list main-menu-modal cover-modal" data-modal-target-string=".main-menu-modal">
                        <button class="close close-main-nav-toggle" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".main-menu-modal"><i class="fa fa-times"></i>Chiudi</button>
                        <div class="mobile-menu" aria-label="Dispositivi mobili">
                            <div class="menu-menu-container"><ul id="primary-menu" class="main-menu-modal"><li id="menu-item-94493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94493"><a href="https://www.linkabile.it/category/ultimissime/">Ultimissime</a></li>
<li id="menu-item-94494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94494"><a href="https://www.linkabile.it/category/welfare/">Economia e Welfare</a></li>
<li id="menu-item-95061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95061"><a href="https://www.linkabile.it/category/officina-delle-idee/">Officina delle idee</a></li>
<li id="menu-item-94495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94495"><a href="https://www.linkabile.it/category/sport/">Sport</a></li>
<li id="menu-item-94496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94496"><a href="https://www.linkabile.it/category/cultura-e-formazione/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-97778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97778"><a href="https://www.linkabile.it/category/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-94498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94498"><a href="https://www.linkabile.it/category/food/">Food</a></li>
<li id="menu-item-94497" class="menu-item menu-item-type-post_type_archive menu-item-object-editoriale menu-item-94497"><a href="https://www.linkabile.it/editoriale/">Editoriale</a></li>
</ul></div>                        </div>
                    </div>
                </nav><!-- #site-navigation --> 
							</div>
		</div><!-- .header-b -->
	</header><!-- #masthead -->
	    <div class="top-bar">
		<div class="container">
			    <header class="page-header">
        </header><!-- .page-header -->
    <div class="breadcrumb-wrapper">
                <div id="crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> 
                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.linkabile.it"><span itemprop="name">Home page</span></a>
                        <meta itemprop="position" content="1" />
                        <span class="separator">/</span>
                    </span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.linkabile.it/category/welfare/"><span itemprop="name">Economia e Welfare </span></a><meta itemprop="position" content="2" /><span class="separator">/</span></span> <span class="current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/"><span itemprop="name">Primi vincitori per &#8220;Lotteria degli scontrini&#8221;. Decisamente un flop!</span></a><meta itemprop="position" content="3" /></span></div></div><!-- .breadcrumb-wrapper -->		</div>
	</div>
        <div class="featured-area">
        <div class="container">
                    </div>
    </div>
    
    <div class="container main-content">
        
        <div id="content" class="site-content">
            <div class="row">
    
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-100040" class="post-100040 post type-post status-publish format-standard has-post-thumbnail hentry category-welfare" itemscope itemtype="https://schema.org/Blog">
	
    <div class="post-thumbnail"></div>    
    <div class="text-holder">        
            <header class="entry-header">
    <span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/welfare/" rel="category tag">Economia e Welfare</a></span><h1 class="entry-title" itemprop="headline">Primi vincitori per &#8220;Lotteria degli scontrini&#8221;. Decisamente un flop!</h1><div class="entry-meta"><span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"> di <span class="author vcard" itemprop="name"><a class="url fn n" href="https://www.linkabile.it/author/redazione/">redazione</a></span></span><span class="posted-on"><span class="text-on">alle</span><a href="https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-11T16:59:49+01:00" itemprop="datePublished">11 Marzo 2021</time><time class="updated" datetime="2021-03-11T16:59:49+01:00" itemprop="dateModified">11 Marzo 2021</time></a></span></div><!-- .entry-meta -->	</header><!-- .entry-header home-->
        
    <div class="entry-content" itemprop="text">
		<div class="text"><p>La lotteria degli scontrini è la lotteria gratuita collegata al <strong>programma “ITALIA CASHLESS”</strong> messo a punto dal Governo per incentivare l’uso di carte di credito, carte di debito, bancomat, carte prepagate, carte e app connesse a circuiti di pagamento privativi e a spendibilità limitata al fine di modernizzare il Paese e favorire lo sviluppo di un sistema più digitale, veloce, semplice e trasparente.<br />
La lotteria degli scontrini non costa nulla perché è collegata ai <strong>normali acquisti cashless, acquisti effettuati senza contanti</strong>, utilizzando strumenti di pagamento elettronico.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- InArticle 1 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2195809355447886"
     data-ad-slot="3914909333"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p><img class="alignnone size-full wp-image-100041" src="https://www.linkabile.it/wp-content/uploads/image-4.png" alt="" width="1000" height="563" srcset="https://www.linkabile.it/wp-content/uploads/image-4.png 1000w, https://www.linkabile.it/wp-content/uploads/image-4-300x169.png 300w, https://www.linkabile.it/wp-content/uploads/image-4-768x432.png 768w, https://www.linkabile.it/wp-content/uploads/image-4-107x60.png 107w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>Partecipare alla lotteria è facile: bisogna essere maggiorenni, residenti in Italia e procurarsi il <strong>codice lotteria</strong> e mostralo all’esercente al momento di ogni acquisto cashless. La <strong>lotteria degli scontrini</strong> è il nuovo “accattivante” metodo di <strong>contrasto all’evasione fiscale</strong>, che punta a stimolare al corretto adempimento degli obblighi IVA con la promessa di lauti premi in denaro. Stando alle <strong>novità contenute nella Legge di Bilancio 2021</strong>, alla <strong>lotteria degli scontrini</strong> viene affidato anche il compito di incentivare i consumatori a scegliere <strong>metodi di pagamento tracciabili</strong>, abbandonando progressivamente l’utilizzo di denaro contante.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- InArticle 2 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2195809355447886"
     data-ad-slot="3292926958"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Oggi sono stati estratti dall&#8217;Agenzia delle Dogane e Monopoli i primi 10 vincitori della Lotteria degli scontrini che riceveranno un premio da 100 mila euro ciascuno. Sono oltre 4 i milioni gli italiani che, secondo i dati del ministero dell&#8217;Economia,<strong> </strong>hanno richiesto il codice per poter partecipare alla prima estrazione mensile, riservata agli scontrini emessi dall&#8217;1 al 28 febbraio. Le transazioni valide hanno toccato i 17 milioni, per un totale di 535 milioni di biglietti che competeranno per i 10 premi in palio da 100mila euro ciascuno.</p>
<p>Nonostante ciò secondo <strong>molti la lotteria sarebbe stata un flop</strong> a causa della mancata adesione degli esercenti, infatti soltanto 250 mila negozianti, vale a dire il 35% del totale, hanno aggiornato i registratori di cassa «per carenza di tecnologia o connessione o per le difficoltà nell’affrontare le spese di aggiornamento software, lievitate a oltre 300 euro a registratore», come si legge sul Corriere della sera.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- InArticle 3 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2195809355447886"
     data-ad-slot="3296989904"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Su Ansa possiamo leggere che, a  pesare sono, probabilmente, anche le scarse possibilità di vincita: <strong>una probabilità su 53 milioni</strong>. Un biglietto di una qualsiasi lotteria &#8216;normale&#8217;, offre una possibilità su 10/11 milioni. Più difficile della Lotteria degli Scontrini, c&#8217;è il SuperEnalotto: centrare il jackpot, ossia i 6 numeri vincenti, prevede una possibilità su 622.614.630, ma in questi caso le cifre sono anche più elevate. Basti pensare che l&#8217;ultimo jackpot in palio ha già toccato i 120 milioni di euro. Per quanto riguarda la lotterie le vincite verranno comunicate tramite Pec o tramite raccomandata con avviso di ricevimento. I <strong>vincitori</strong> avranno poi 90 giorni di tempo dalla comunicazione per riscuotere il premio, trascorsi i quali la vincita finirà all&#8217;Erario. I premi della lotteria non sono soggetti ad alcuna tassazione. Da giugno, inoltre, alle estrazioni mensili si aggiungeranno anche quelle settimanali che metteranno in palio 15 premi da 25mila euro ciascuno. Riuscirà il governo a coinvolgere più persone in questo meccanismo contro l&#8217;evasione?</p>
<p style="text-align: right;"><em>A cura di <strong>Francesco Storto</strong></em></p>
<div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://api.follow.it/widgets/icon/LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=/OA==/" target="_blank"><img src="https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/icon_Subscribe_en_US.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop/" data-action="like" data-size="small" data-show-faces="false" data-share="false"data-layout="button" ></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linkabile.it%2Fprimi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/it_IT.svg''  /></a></div></div></div><!-- AI CONTENT END 2 -->
<div class="pdf24Plugin-cp"> 	<form name="pdf24Form1" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvLy/Xy8nMy05MysxJ1cssAQA=" /><input type="hidden" name="blogName" value="88nMy05MysxJBQA=" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="MzQwMDAxAAA=" /><input type="hidden" name="postTitle_0" value="HckxCoAwDAXQq0QER1Enoaujg1coNcqHNilp9PyCb32HoYBeSIKrgSobDf26LFPY1Z0NkU6+M6glFTcI/p7DSBsntFhYnOkRurLW7gM=" /><input type="hidden" name="postLink_0" value="DcfBEYAwCATAijB/u4kR9UYCDEHTvu5vr0wfaylzzkWgd90gvCCLBzrohTakBcg5SCyTA5V2PgU0mmkGFP8bRu2syfQoHWJePg==" /><input type="hidden" name="postAuthor_0" value="K0pNSazKzM9LBQA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtQ1MNY1NFQwNLMyMLYysQQA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form1.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Scarica l'articolo in formato PDF</a> 	</div> </div></div>	</div><!-- .entry-content -->      
        <footer class="entry-footer">
    	</footer><!-- .entry-footer home-->
        </div><!-- .text-holder -->
    
</article><!-- #post-100040 -->            
            <nav class="navigation post-navigation" role="navigation">
    			<h2 class="screen-reader-text">Navigazione articolo</h2>
    			<div class="nav-links">
    				<div class="nav-previous nav-holder"><a href="https://www.linkabile.it/psg-barca-1-1-un-super-navas-elimina-messi/" rel="prev"><span class="meta-nav">Articolo precedente</span><span class="post-title">Psg-Barca (1-1): un super Navas elimina Messi</span></a></div><div class="nav-next nav-holder"><a href="https://www.linkabile.it/stop-ai-vaccini-astrazeneca-problemi-di-coagulazione-del-sangue/" rel="next"><span class="meta-nav">Articolo successivo</span><span class="post-title">Stop ai vaccini AstraZeneca: “Problemi di coagulazione del sangue”</span></a></div>    			</div>
    		</nav>        
                    <div class="related-post">
    		<h2 class="title">Potrebbe piacerti...</h2>    		<div class="row">
    			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://www.linkabile.it/intesa-con-federcuochi-su-cibo-sano-danna-ala-sc-bacchetta-lorenzin-accordo-improvvido-danneggia-biologi-e-tecnici-alimentari/">
                            <img width="320" height="160" src="https://www.linkabile.it/wp-content/uploads/2016/10/danna.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.linkabile.it/wp-content/uploads/2016/10/danna.jpg 800w, https://www.linkabile.it/wp-content/uploads/2016/10/danna-300x150.jpg 300w, https://www.linkabile.it/wp-content/uploads/2016/10/danna-768x384.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/welfare/" rel="category tag">Economia e Welfare</a></span><h3 class="entry-title"><a href="https://www.linkabile.it/intesa-con-federcuochi-su-cibo-sano-danna-ala-sc-bacchetta-lorenzin-accordo-improvvido-danneggia-biologi-e-tecnici-alimentari/" rel="bookmark">Intesa con Federcuochi su &#8220;cibo sano&#8221;, D&#8217;Anna (Ala-Sc) bacchetta Lorenzin: &#8220;Accordo improvvido, danneggia biologi e tecnici alimentari&#8221;</a></h3>        					</div>
        				</div>
        			</div>
        			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://www.linkabile.it/venezuela-nuove-sanzioni-contro-maduro/">
                            <img width="297" height="200" src="https://www.linkabile.it/wp-content/uploads/2019/03/Venezuela-proposto-un-meccanismo-di-mediazione-scetticismo-di-Guaidó.-1.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.linkabile.it/wp-content/uploads/2019/03/Venezuela-proposto-un-meccanismo-di-mediazione-scetticismo-di-Guaidó.-1.jpg 990w, https://www.linkabile.it/wp-content/uploads/2019/03/Venezuela-proposto-un-meccanismo-di-mediazione-scetticismo-di-Guaidó.-1-300x202.jpg 300w, https://www.linkabile.it/wp-content/uploads/2019/03/Venezuela-proposto-un-meccanismo-di-mediazione-scetticismo-di-Guaidó.-1-768x517.jpg 768w" sizes="(max-width: 297px) 100vw, 297px" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/welfare/" rel="category tag">Economia e Welfare</a></span><h3 class="entry-title"><a href="https://www.linkabile.it/venezuela-nuove-sanzioni-contro-maduro/" rel="bookmark">VENEZUELA ,NUOVE SANZIONI CONTRO MADURO</a></h3>        					</div>
        				</div>
        			</div>
        			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://www.linkabile.it/campania-palmeri-approvato-testo-per-il-riconoscimento-e-la-promozione-del-linguaggio-dei-segni/">
                            <img width="320" height="180" src="https://www.linkabile.it/wp-content/uploads/2018/07/foto-1.jpeg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.linkabile.it/wp-content/uploads/2018/07/foto-1.jpeg 960w, https://www.linkabile.it/wp-content/uploads/2018/07/foto-1-300x169.jpeg 300w, https://www.linkabile.it/wp-content/uploads/2018/07/foto-1-768x432.jpeg 768w" sizes="(max-width: 320px) 100vw, 320px" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/welfare/" rel="category tag">Economia e Welfare</a></span><h3 class="entry-title"><a href="https://www.linkabile.it/campania-palmeri-approvato-testo-per-il-riconoscimento-e-la-promozione-del-linguaggio-dei-segni/" rel="bookmark">Campania, Palmeri: “Approvato testo per il riconoscimento e la promozione del linguaggio dei segni.”</a></h3>        					</div>
        				</div>
        			</div>
        			    		</div>
    	</div>
        
		</main><!-- #main -->
	</div><!-- #primary -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
            </div><!-- .row/not-found -->
        </div><!-- #content -->
    </div><!-- .container/.main-content -->
        <footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
    
    <div class="footer-t">
		<div class="container">
			<div class="row column-3">
                            <div class="col">
                   <section id="text-5" class="widget widget_text"><h2 class="widget-title" itemprop="name">Direzione</h2>			<div class="textwidget">Samuele Ciambriello<br />
samuele.ciambriello@libero.it<br />
</div>
		</section> 
                </div>
                            <div class="col">
                   <section id="text-8" class="widget widget_text"><h2 class="widget-title" itemprop="name">COMUNICAZIONE 2.0</h2>			<div class="textwidget"><p>Centro Direzionale, Isola G8 Napoli<br />
linkabile@linkabile.it</p>
<p><img class="alignright" src="https://www.linkabile.it/wp-content/uploads/2015/12/logo-comunica-p.png" alt="Comunicazione 2.0" /></p>
</div>
		</section> 
                </div>
                            <div class="col">
                   <section id="text-7" class="widget widget_text">			<div class="textwidget"><p>Registrazione al Tribunale di Napoli n. 52 del 9 ottobre 2012, ISSN &#8211; 2282 &#8211; 0873<br />
Registrazione al Tribunale di Avellino n. 2/14 del 14 gennaio 2014</p>
</div>
		</section> 
                </div>
                        </div>
		</div>
	</div>
        <div class="site-info">
        <div class="container">
            <span class="copyright">2021 Copyright  <a href="https://www.linkabile.it/">Linkabile</a>. </span> Blossom Beauty | Sviluppato da <a href="https://blossomthemes.com/" rel="nofollow" target="_blank">Blossom Themes</a>. Powered by <a href="https://wordpress.org/" target="_blank">WordPress</a>.<a class="privacy-policy-link" href="https://www.linkabile.it/copyright-privacy/">Copyright &#038; privacy</a>                    
        </div>
    </div>
        </footer><!-- #colophon -->
        <button aria-label="Pulsante &quot;torna in alto&quot;" id="blossom-top">
		<span><i class="fa fa-angle-up"></i>TOP</span>
	</button>
        </div><!-- #page -->
    <!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://www.linkabile.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11432685;
			var sc_security="5a4e5d8c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11432685/0/5a4e5d8c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
				<!--facebook like and share js -->
		<div id="fb-root"></div>

		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	<script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
		if (typeof sfsi_plus_responsive_toggle == 'function') {
			sfsi_plus_responsive_toggle(0);
			// console.log('sfsi_plus_responsive_toggle');
		}
	})
</script>

	<script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
	    if (typeof sfsi_plus_widget_set == 'function') {
	        sfsi_plus_widget_set();
	    }
	})
	</script>
	<div class="sfsiplus_norm_row sfsi_plus_wDiv" id="sfsi_plus_floater"  style="z-index: 9999;width:225px;text-align:right;position:absolute;position:absolute;right:10px;top:2%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.linkabile.it/feed/'  style='opacity:1' ><img alt='RSS' title='RSS' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_rss' data-effect='scale'  /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.facebook.com/Link.Magazine.Community'  style='opacity:1' ><img alt='Facebook' title='Facebook' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_fb.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_facebook' data-effect='scale'  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft sfsiplusid_facebook" style="display:block;width:62px;opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon1'><a href='https://www.facebook.com/Link.Magazine.Community' target='_blank'><img class='sfsi_plus_wicon' alt='Facebook' title='Facebook' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Visit_us_fb/icon_Visit_us_en_US.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://www.linkabile.it/primi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop" data-width="180" data-show-faces="false" data-layout="button" data-action="like"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linkabile.it%2Fprimi-vincitori-per-lotteria-degli-scontrini-decisamente-un-flop' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/it_IT.svg''  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://api.follow.it/widgets/icon/LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=/OA==/'  style='opacity:1' ><img alt='Email' title='Email' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_subscribe.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_email' data-effect='scale'  /></a></div></div></div ><input type='hidden' id='sfsi_plus_floater_sec' value='top-right' /><script>window.addEventListener("sfsi_plus_functions_loaded",function(){window.sfsi_plsu_s = jQuery(".sfsi_plus_widget");
					var pos = window.sfsi_plsu_s.position();            
					jQuery(window).scroll(function(){      
					sfsi_plus_stick_widget("0");
		 }); })window.addEventListener('sfsi_plus_functions_loaded',function( totwith=0 ) { sfsi_plus_float_widget('10')});</script><script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.linkabile.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.1.6'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"https:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.linkabile.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.linkabile.it\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"https:\/\/www.linkabile.it\/wp-admin\/","plugin_dir_url":"https:\/\/www.linkabile.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.linkabile.it\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blossom_beauty_data = {"rtl":"","animation":"fadeOutLeft","auto":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-beauty/js/custom.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/all.min.js?ver=5.6.3'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/v4-shims.min.js?ver=5.6.3'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/sticky-kit.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/owlcarousel2-a11ylayer.min.js?ver=0.2.1'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/jquery.matchHeight.min.js?ver=0.7.2'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/wow.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blossom_feminine_data = {"rtl":"","animation":"fadeOutLeft","auto":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/custom.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/modal-accessibility.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script>var css = "#sfsi_plus_floater { margin-top:0px;margin-right:0px; }",
				    head = document.head || document.getElementsByTagName("head")[0],
				    style = document.createElement("style");

				head.appendChild(style);
				if (style.styleSheet){
				  // This is required for IE8 and below.
				  style.styleSheet.cssText = css;
				} else {
				  style.appendChild(document.createTextNode(css));
				}</script>
</body>
</html>
