    <!DOCTYPE html>
    <html lang="it-IT">
    <head itemscope itemtype="http://schema.org/WebSite">

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CARDITELLO FESTIVAL, IN SCENA LA PRIMA OPERA POPOLARE SUL REAL SITO DI CARDITELLO   - Linkabile</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CARDITELLO FESTIVAL, IN SCENA LA PRIMA OPERA POPOLARE SUL REAL SITO DI CARDITELLO   - Linkabile" />
	<meta property="og:description" content="In programma, sabato 30 luglio, spettacolo dedicato alla storia della Reggia borbonica, visite speciali e laboratorio teatrale gratuito e aperto a tutti La prima Opera popolare dedicata alla bellezza della Campania Felix e alla rinascita &hellip;" />
	<meta property="og:url" content="https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/" />
	<meta property="og:site_name" content="Linkabile" />
	<meta property="article:publisher" content="https://www.facebook.com/Link.Magazine.Community/" />
	<meta property="article:author" content="https://www.facebook.com/Link.Magazine.Community?ref=bookmarks" />
	<meta property="article:published_time" content="2022-07-27T08:38:18+00:00" />
	<meta property="article:modified_time" content="2022-07-27T06:41:02+00:00" />
	<meta property="og:image" content="https://www.linkabile.it/wp-content/uploads/CA81754E-F09D-458E-BE60-4388B300DD42.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/?lang=it" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.linkabile.it/#organization","name":"Linkabile","url":"https://www.linkabile.it/","sameAs":["https://www.facebook.com/Link.Magazine.Community/","https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ"],"logo":{"@type":"ImageObject","@id":"https://www.linkabile.it/#logo","inLanguage":"it-IT","url":"https://www.linkabile.it/wp-content/uploads/2015/12/linkabile-1.png","width":300,"height":90,"caption":"Linkabile"},"image":{"@id":"https://www.linkabile.it/#logo"}},{"@type":"WebSite","@id":"https://www.linkabile.it/#website","url":"https://www.linkabile.it/","name":"Linkabile","description":"Direttore Samuele Ciambriello","publisher":{"@id":"https://www.linkabile.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.linkabile.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/#primaryimage","inLanguage":"it-IT","url":"https://www.linkabile.it/wp-content/uploads/CA81754E-F09D-458E-BE60-4388B300DD42.jpeg","width":1600,"height":1600},{"@type":"WebPage","@id":"https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/#webpage","url":"https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/","name":"CARDITELLO FESTIVAL, IN SCENA LA PRIMA OPERA POPOLARE SUL REAL SITO DI CARDITELLO \u00a0 - Linkabile","isPartOf":{"@id":"https://www.linkabile.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/#primaryimage"},"datePublished":"2022-07-27T08:38:18+00:00","dateModified":"2022-07-27T06:41:02+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/"]}]},{"@type":"Article","@id":"https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/#article","isPartOf":{"@id":"https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/#webpage"},"author":{"@id":"https://www.linkabile.it/#/schema/person/6837a1aff6787eb1fe9b3eca707fa863"},"headline":"CARDITELLO FESTIVAL, IN SCENA LA PRIMA OPERA POPOLARE SUL REAL SITO DI CARDITELLO \u00a0","datePublished":"2022-07-27T08:38:18+00:00","dateModified":"2022-07-27T06:41:02+00:00","mainEntityOfPage":{"@id":"https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.linkabile.it/#organization"},"image":{"@id":"https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/#primaryimage"},"keywords":"#festival,Carditello,OPERA","articleSection":"Cultura","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/#respond"]}]},{"@type":"Person","@id":"https://www.linkabile.it/#/schema/person/6837a1aff6787eb1fe9b3eca707fa863","name":"redazione","image":{"@type":"ImageObject","@id":"https://www.linkabile.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/04861f66f51cb5594a44c0973369639a?s=96&d=mm&r=g","caption":"redazione"},"sameAs":["https://www.facebook.com/Link.Magazine.Community?ref=bookmarks","https://twitter.com/https://twitter.com/?lang=it"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed" href="https://www.linkabile.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed dei commenti" href="https://www.linkabile.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; CARDITELLO FESTIVAL, IN SCENA LA PRIMA OPERA POPOLARE SUL REAL SITO DI CARDITELLO   Feed dei commenti" href="https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-136115129-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-136115129-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.linkabile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://www.linkabile.it/wp-content/plugins/add-local-avatar/avatars.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.linkabile.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.linkabile.it/wp-includes/css/dashicons.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.linkabile.it/wp-includes/js/thickbox/thickbox.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.linkabile.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://www.linkabile.it/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.linkabile.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://www.linkabile.it/wp-content/plugins/social-media-widget/social_widget.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='https://www.linkabile.it/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.linkabile.it/wp-content/themes/blossom-feminine/css/animate.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-feminine-style-css'  href='https://www.linkabile.it/wp-content/themes/blossom-feminine/style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-beauty-css'  href='https://www.linkabile.it/wp-content/themes/blossom-beauty/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.linkabile.it/wp-content/themes/blossom-feminine/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-feminine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A700italic' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.linkabile.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.linkabile.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.linkabile.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.linkabile.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script>
<link rel='https://api.w.org/' href='https://www.linkabile.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linkabile.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linkabile.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://www.linkabile.it/?p=107939' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.linkabile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkabile.it%2Fcarditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.linkabile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkabile.it%2Fcarditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.linkabile.it/wp-content/plugins/flv-embed/swfobject.js"></script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "redazione"}});
		</script>
		<link rel="stylesheet" type="text/css" href="https://www.linkabile.it/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />

	<script>
		window.addEventListener("sfsi_plus_functions_loaded", function() {
			var body = document.getElementsByTagName('body')[0];
			// console.log(body);
			body.classList.add("sfsi_plus_3.44");
		})
		// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
		// 	jQuery("body").addClass("sfsi_plus_3.44")
		// });
		jQuery(document).ready(function(e) {
			jQuery("body").addClass("sfsi_plus_3.44")
		});

		function sfsi_plus_processfurther(ref) {
			var feed_id = 'LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=';
			var feedtype = 8;
			var email = jQuery(ref).find('input[name="email"]').val();
			var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
			if ((email != "Enter your email") && (filter.test(email))) {
				if (feedtype == "8") {
					var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
					window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
					return true;
				}
			} else {
				alert("Please enter email address");
				jQuery(ref).find('input[name="email"]').focus();
				return false;
			}
		}
	</script>
	<style>
		.sfsi_plus_subscribe_Popinner {
			width: 100% !important;
			height: auto !important;
			border: 1px solid #000000 !important;
			padding: 18px 0px !important;
			background-color: #ff9191 !important;
		}

		.sfsi_plus_subscribe_Popinner form {
			margin: 0 20px !important;
		}

		.sfsi_plus_subscribe_Popinner h5 {
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: oblique !important;
			color: #000000 !important;
			font-size: 16px !important;
			text-align: left !important;
			margin: 0 0 10px !important;
			padding: 0 !important;
		}

		.sfsi_plus_subscription_form_field {
			margin: 5px 0 !important;
			width: 100% !important;
			display: inline-flex;
			display: -webkit-inline-flex;
		}

		.sfsi_plus_subscription_form_field input {
			width: 100% !important;
			padding: 10px 0px !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email] {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder {
			/* Firefox 18- */
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {
			/* Firefox 19+ */
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=submit] {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color: #000000 !important;
			font-size: 16px !important;
			text-align: center !important;
			background-color: #ff0000 !important;
		}
	</style>
	<meta name="follow.it-verification-code-LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=" content="vEAdAHPK7lCRChJK02dR"/>	<style>
		.wpsp_arrow_pagi {
			cursor: pointer;
		}
	</style>

	<link rel="pingback" href="https://www.linkabile.it/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/"
    },
    "headline": "CARDITELLO FESTIVAL, IN SCENA LA PRIMA OPERA POPOLARE SUL REAL SITO DI CARDITELLO   - Linkabile",
    "datePublished": "2022-07-27T10:38:18+0200",
    "dateModified": "2022-07-27T08:41:02+0200",
    "author": {
        "@type": "Person",
        "name": "redazione"
    },
    "description": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.linkabile.it/wp-content/uploads/CA81754E-F09D-458E-BE60-4388B300DD42.jpeg",
        "width": 1600,
        "height": 1600
    },
    "publisher": {
        "@type": "Organization",
        "name": "Linkabile",
        "description": "Direttore Samuele Ciambriello",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1-200x60.png",
            "width": 200,
            "height": 60
        }
    }
}</script>			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
	<style type='text/css' media='all'>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</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-107939 single-format-standard custom-background wp-custom-logo custom-background-color custom-background full-width" itemscope itemtype="http://schema.org/WebPage">
	
    <div id="page" class="site"><a aria-label="Vai al contenuto" class="skip-link" href="#content">Vai al contenuto</a>
    	<header id="masthead" class="site-header wow fadeIn header-layout-one" data-wow-delay="0.1s" itemscope itemtype="http://schema.org/WPHeader">
		<div class="header-holder">
			<div class="header-t">
				<div class="container">			
					              
					<nav id="secondary-navigation" class="secondary-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
                        <div class="secondary-menu-list menu-modal cover-modal" data-modal-target-string=".menu-modal">
                            <button class="close close-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
                                <span class="toggle-bar"></span>
                                <span class="toggle-bar"></span>
                            </button>
                            <div class="mobile-menu" aria-label="Dispositivi mobili">
                                                            </div>
                        </div>                    
                    </nav><!-- #secondary-navigation -->            
					<div class="right">
						<div class="tools">
															<div class="form-section">
									<button aria-label="Commutatore ricerca" id="btn-search" class="search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
                                        <i class="fas fa-search"></i>
                                    </button>
                                    <div class="form-holder search-modal cover-modal" data-modal-target-string=".search-modal">
                                        <div class="form-holder-inner">
                                            <form role="search" method="get" class="search-form" action="https://www.linkabile.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                        
                                        </div>
                                    </div>
								</div>
								   
						</div>
						    <ul class="social-networks">
    	            <li><a href="https://www.facebook.com/Link.Magazine.Community" target="_blank" rel="nofollow"><i class="fab fa-facebook"></i></a></li>    	   
                        <li><a href="http://linkabile@linkabile.it" target="_blank" rel="nofollow"><i class="fas fa-mail-bulk"></i></a></li>    	   
            	</ul>
                    
					</div>            
				</div>
			</div><!-- .header-t -->
		</div>
		<div class="header-m site-branding" >
			<div class="container" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.linkabile.it/" class="custom-logo-link" rel="home"><img width="300" height="90" src="https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1.png" class="custom-logo" alt="Linkabile" srcset="https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1.png 300w, https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1-200x60.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a>					<p class="site-title" itemprop="name"><a href="https://www.linkabile.it/" rel="home" itemprop="url">Linkabile</a></p>
										<p class="site-description" itemprop="description">Direttore Samuele Ciambriello</p>
							</div>
		</div><!-- .header-m -->

		<div class="header-b">
			<div class="container">
				<button aria-label="Commutazione del menu principale" id="primary-toggle-button" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".close-main-nav-toggle"><i class="fa fa-bars"></i>Navigazione</button>
                <nav id="site-navigation" class="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <div class="primary-menu-list main-menu-modal cover-modal" data-modal-target-string=".main-menu-modal">
                        <button class="close close-main-nav-toggle" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".main-menu-modal"><i class="fa fa-times"></i>Chiudi</button>
                        <div class="mobile-menu" aria-label="Dispositivi mobili">
                            <div class="menu-menu-container"><ul id="primary-menu" class="main-menu-modal"><li id="menu-item-94493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94493"><a href="https://www.linkabile.it/category/ultimissime/">Ultimissime</a></li>
<li id="menu-item-94494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94494"><a href="https://www.linkabile.it/category/welfare/">Economia e Welfare</a></li>
<li id="menu-item-95061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95061"><a href="https://www.linkabile.it/category/officina-delle-idee/">Officina delle idee</a></li>
<li id="menu-item-94495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94495"><a href="https://www.linkabile.it/category/sport/">Sport</a></li>
<li id="menu-item-94496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-94496"><a href="https://www.linkabile.it/category/cultura-e-formazione/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-97778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97778"><a href="https://www.linkabile.it/category/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-94498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94498"><a href="https://www.linkabile.it/category/food/">Food</a></li>
<li id="menu-item-94497" class="menu-item menu-item-type-post_type_archive menu-item-object-editoriale menu-item-94497"><a href="https://www.linkabile.it/editoriale/">Editoriale</a></li>
</ul></div>                        </div>
                    </div>
                </nav><!-- #site-navigation --> 
							</div>
		</div><!-- .header-b -->
	</header><!-- #masthead -->
	    <div class="top-bar">
		<div class="container">
			    <header class="page-header">
        </header><!-- .page-header -->
    <div class="breadcrumb-wrapper">
                <div id="crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> 
                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.linkabile.it"><span itemprop="name">Home page</span></a>
                        <meta itemprop="position" content="1" />
                        <span class="separator">/</span>
                    </span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.linkabile.it/category/cultura-e-formazione/"><span itemprop="name">Cultura </span></a><meta itemprop="position" content="2" /><span class="separator">/</span></span> <span class="current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/"><span itemprop="name">CARDITELLO FESTIVAL, IN SCENA LA PRIMA OPERA POPOLARE SUL REAL SITO DI CARDITELLO  </span></a><meta itemprop="position" content="3" /></span></div></div><!-- .breadcrumb-wrapper -->		</div>
	</div>
        <div class="featured-area">
        <div class="container">
                    </div>
    </div>
    
    <div class="container main-content">
        
        <div id="content" class="site-content">
            <div class="row">
    
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-107939" class="post-107939 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-formazione tag-festival tag-carditello tag-opera" itemscope itemtype="https://schema.org/Blog">
	
    <div class="post-thumbnail"></div>    
    <div class="text-holder">        
            <header class="entry-header">
    <span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/cultura-e-formazione/" rel="category tag">Cultura</a></span><h1 class="entry-title" itemprop="headline">CARDITELLO FESTIVAL, IN SCENA LA PRIMA OPERA POPOLARE SUL REAL SITO DI CARDITELLO  </h1><div class="entry-meta"><span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"> di <span class="author vcard" itemprop="name"><a class="url fn n" href="https://www.linkabile.it/author/redazione/">redazione</a></span></span><span class="posted-on"><span class="text-on">aggiornato il</span><a href="https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/" rel="bookmark"><time class="entry-date published updated" datetime="2022-07-27T08:41:02+02:00" itemprop="dateModified">27 Luglio 2022</time><time class="updated" datetime="2022-07-27T10:38:18+02:00" itemprop="datePublished">27 Luglio 2022</time></a></span></div><!-- .entry-meta -->	</header><!-- .entry-header home-->
        
    <div class="entry-content" itemprop="text">
		<div class="text"><p><u>In programma, <span dir="ltr">sabato 30 luglio</span>, spettacolo dedicato alla storia della Reggia borbonica, visite speciali e laboratorio teatrale gratuito e aperto a tutti</u></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- InArticle 1 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2195809355447886"
     data-ad-slot="3914909333"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div></div>
<div></div>
<div>La prima Opera popolare dedicata alla bellezza della <b>Campania Felix</b> e alla rinascita del <b>Real Sito di Carditello</b>, passato attraverso vicende alterne fino ad essere acquistato nel 2014 dal Ministero della Cultura.</div>
<div>Al<b> Carditello Festival</b>, <span dir="ltr">sabato 30 luglio alle ore 21</span> nel Real Sito di Carditello (San Tammaro, Caserta), lo spettacolo “<b>Carditello</b>” con l’artista <b>Mario Incudine</b>, un omaggio musicale straordinario per ricordare anche &#8220;l’angelo di Carditello” <span style="font-size: medium;">Tommaso Cestrone</span>, e con la <u>partecipazione speciale della cittadinanza attiva e delle associazioni locali, che hanno combattuto in prima linea per strappare la Reggia borbonica alla criminalità organizzata</u>.</div>
<div></div>
<div>Un vero e proprio teatro di comunità, con la possibilità di visitare la Reggia e frequentare, prima del concerto serale, un <u>laboratorio teatrale gratuito e aperto a tutti</u> – in programma <span dir="ltr">sabato 30 luglio</span>, dalle ore 17.30 <span dir="ltr">alle 18.30</span>, nel bosco del Real Sito – per condividere i valori e i sentimenti che hanno ispirato l’Opera popolare per la Campania Felix e vivere le emozioni delle prove generali con gli artisti.</div>
<div>Un percorso musicale attraverso brani inediti, racconti, canzoni e ballate – legato alla storia, alla cultura e alla cronaca del sito casertano – nato da un’idea del direttore artistico <b>Antonello De Nicola</b>, su testi di Corrado Delia, e liberamente ispirato al libro &#8220;La Reggia di Carditello. Tre secoli di fasti, feste, furti e asta, angeli e redenzioni” della giornalista <b>Nadia Verdile</b>.</div>
<div></div>
<div><img class="alignnone size-full wp-image-107941" src="https://www.linkabile.it/wp-content/uploads/531ADF15-0607-453D-A58A-752FE3989917.jpeg" alt="" width="1864" height="2048" srcset="https://www.linkabile.it/wp-content/uploads/531ADF15-0607-453D-A58A-752FE3989917.jpeg 1864w, https://www.linkabile.it/wp-content/uploads/531ADF15-0607-453D-A58A-752FE3989917-273x300.jpeg 273w, https://www.linkabile.it/wp-content/uploads/531ADF15-0607-453D-A58A-752FE3989917-932x1024.jpeg 932w, https://www.linkabile.it/wp-content/uploads/531ADF15-0607-453D-A58A-752FE3989917-768x844.jpeg 768w, https://www.linkabile.it/wp-content/uploads/531ADF15-0607-453D-A58A-752FE3989917-1398x1536.jpeg 1398w, https://www.linkabile.it/wp-content/uploads/531ADF15-0607-453D-A58A-752FE3989917-55x60.jpeg 55w" sizes="(max-width: 1864px) 100vw, 1864px" /></div>
<div></div>
<div>A narrare le pagine più suggestive di Carditello, <b>Mario Incudine</b> (regia, musiche e canzoni) – cantautore, attore e autore di colonne sonore, è uno dei personaggi più rappresentativi della nuova world music italiana, oltre a vantare collaborazioni con <b>Moni Ovadia, Peppe Servillo, Eugenio Bennato, Ambrogio Sparagna, Lucilla Galeazzi, Nino Frassica, Mario Venuti, Tosca, Antonella Ruggiero </b>e<b> Kaballà, </b>e ad aver duettato con<b> Francesco De Gregori, Lucio Dalla, Alessandro Haber </b>e<b> Francesco Di Giacomo </b>(Banco del Mutuo Soccorso) – <b>Corrado D’Elia</b> (testi e voce recitante), <b>Antonio Vasta</b> (direzione musicale e arrangiamenti, organetto, fisarmonica e pianoforte), <b>Pino Ricosta</b> (contrabbasso), <b>Manfredi Tumminello</b> (corde etniche e chitarre) e <b>Francesco Bongiorno</b> (batteria e percussioni), sul palco <span dir="ltr">sabato 30 luglio</span> insieme ai cittadini del <b>Forum Agenda 21 Carditello e Regi Lagni</b>, alle voci<b> Sandra Saccone, Vanna Saccone, Carmen Benincasa, Carola Delli Paoli, Imma La Hara </b>del<b> Caserta Nova Ensemble </b>e ad alcuni giornalisti in rappresentanza della stampa campana.</div>
<div></div>
<div>Il Real Sito di Carditello fu costruito per volere di <b>Ferdinando IV di Borbone</b> nel 1787, in un’area destinata all’allevamento di cavalli di razza reale e alla produzione agricola e casearia. Il massimo splendore del sito venne raggiunto negli anni successivi al completamento, quando il pittore di corte <b>Jacob Philipp Hackert</b> ricevette l’incarico di occuparsi delle decorazioni e dell’arredo dell’appartamento reale.</div>
<div>Oggi la Reggia di Carditello, dopo essere stata considerata per decenni il simbolo del degrado e dell’abbandono nella <b>Terra dei Fuochi</b> e dopo aver resistito alle ferite del tempo e del malaffare, rappresenta un modello di riscatto e rinascita per l’intera comunità.</div>
<div></div>
<div>La rassegna musicale – organizzata dalla Fondazione guidata dal presidente <b>Luigi Nicolais</b>, con il sostegno della <b>Regione Campania</b> attraverso la <b>Scabec SpA, </b>il patrocinio di<b> Rai per la Sostenibilità </b>e<b> Rai Campania</b>, la sponsorizzazione di<b> Land Rover </b>e<b> Auto Prima</b>, la partnership di <b>Ferrarelle</b> e <b>Asso Artigiani Imprese Caserta</b>, e la media partnership di <b>Rai Radio1</b> – è una sfida culturale senza eguali che, narrando emozioni e sensazioni senza tempo, intende imprimere con coraggio una svolta e un rilancio dell’identità e dell’estro che contraddistinguono il territorio.</div>
<div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons 5' style='float:5'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://api.follow.it/widgets/icon/LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=/OA==/" target="_blank"><img src="https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/icon_Subscribe_en_US.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello/" data-action="like" data-size="small" data-show-faces="false" data-share="false"data-layout="button" ></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linkabile.it%2Fcarditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/it_IT.svg''  /></a></div></div></div><!-- AI CONTENT END 2 -->
<div class="pdf24Plugin-cp"> 	<form name="pdf24Form1" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvLy/Xy8nMy05MysxJ1cssAQA=" /><input type="hidden" name="blogName" value="88nMy05MysxJBQA=" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="MzQwtzS2BAA=" /><input type="hidden" name="postTitle_0" value="RcyxDYAwDATAVX4AlnglRrL0xJEdmI9ZmAw6uquuMbsvkwK71fKL2uAD1WwQImb6QcS0/BwzxDTUKaRRKF+B7mh/89wv" /><input type="hidden" name="postLink_0" value="RcwxDoQwDETREw3p9zYGvGK0Jo5sQ64P3Xa/ePpH1chPa3POxdh/stJ0YbVNYmepmeOrWbzFwI7ctAtMMIKnwIfG2z7cJBR5GUJfmSzHTvwv7QE=" /><input type="hidden" name="postAuthor_0" value="K0pNSazKzM9LBQA=" /><input type="hidden" name="postDateTime_0" value="MzIwMtI1MNc1MlcwNLAyMLcytAAA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form1.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Scarica l'articolo in formato PDF</a> 	</div> </div></div>	</div><!-- .entry-content -->      
        <footer class="entry-footer">
    <span class="tags"><a href="https://www.linkabile.it/tag/festival/" rel="tag">#festival</a><a href="https://www.linkabile.it/tag/carditello/" rel="tag">Carditello</a><a href="https://www.linkabile.it/tag/opera/" rel="tag">OPERA</a></span>	</footer><!-- .entry-footer home-->
        </div><!-- .text-holder -->
    
</article><!-- #post-107939 -->            
            <nav class="navigation post-navigation" role="navigation">
    			<h2 class="screen-reader-text">Navigazione articolo</h2>
    			<div class="nav-links">
    				<div class="nav-previous nav-holder"><a href="https://www.linkabile.it/scuole-la-compagnia-dei-figliuoli-lancia-a-napoli-il-progetto-stem4napoli-oggi-per-la-prima-volta-a-il-nuovo-bianchi-il-laboratorio-di-nanotecnologia-per-bambini/" rel="prev"><span class="meta-nav">Articolo precedente</span><span class="post-title">Scuole: La compagnia dei Figliuoli lancia a Napoli il progetto STEM4Napoli.  Oggi per la prima volta a Il Nuovo Bianchi il laboratorio di nanotecnologia per bambini</span></a></div>    			</div>
    		</nav>        
                    <div class="related-post">
    		<h2 class="title">Potrebbe piacerti...</h2>    		<div class="row">
    			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://www.linkabile.it/san-giorgio-a-cremano-finalmente-lestate-e-arrivata-e-con-lei-arriva-cinema-intorno-al-vesuvio-e-festa-della-musica/">
                            <img width="267" height="200" src="https://www.linkabile.it/wp-content/uploads/2019/06/1-serata-cinema-allaperto3.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.linkabile.it/wp-content/uploads/2019/06/1-serata-cinema-allaperto3.jpg 960w, https://www.linkabile.it/wp-content/uploads/2019/06/1-serata-cinema-allaperto3-300x225.jpg 300w, https://www.linkabile.it/wp-content/uploads/2019/06/1-serata-cinema-allaperto3-768x576.jpg 768w" sizes="(max-width: 267px) 100vw, 267px" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/cultura-e-formazione/" rel="category tag">Cultura</a></span><h3 class="entry-title"><a href="https://www.linkabile.it/san-giorgio-a-cremano-finalmente-lestate-e-arrivata-e-con-lei-arriva-cinema-intorno-al-vesuvio-e-festa-della-musica/" rel="bookmark">San Giorgio a Cremano. Finalmente l&#8217;estate è arrivata e con lei arriva Cinema intorno al Vesuvio e Festa della Musica</a></h3>        					</div>
        				</div>
        			</div>
        			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://www.linkabile.it/i-miti-di-napoli-la-leggenda-del-fiume-lete-e-dellacqua-delloblio/">
                            <img width="267" height="200" src="https://www.linkabile.it/wp-content/uploads/2016/12/DSCN7973-600x450.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.linkabile.it/wp-content/uploads/2016/12/DSCN7973-600x450.jpg 600w, https://www.linkabile.it/wp-content/uploads/2016/12/DSCN7973-600x450-300x225.jpg 300w" sizes="(max-width: 267px) 100vw, 267px" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/cultura-e-formazione/" rel="category tag">Cultura</a></span><h3 class="entry-title"><a href="https://www.linkabile.it/i-miti-di-napoli-la-leggenda-del-fiume-lete-e-dellacqua-delloblio/" rel="bookmark">I MITI DI NAPOLI : LA LEGGENDA DEL FIUME LETE E DELL’ACQUA DELL’OBLIO</a></h3>        					</div>
        				</div>
        			</div>
        			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://www.linkabile.it/quando-la-cucina-ti-salva-la-vita-la-storia-di-gigino-acunzo/">
                            <img width="320" height="180" src="https://www.linkabile.it/wp-content/uploads/2016/09/gigino-il-sopraffino.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.linkabile.it/wp-content/uploads/2016/09/gigino-il-sopraffino.jpg 960w, https://www.linkabile.it/wp-content/uploads/2016/09/gigino-il-sopraffino-300x169.jpg 300w, https://www.linkabile.it/wp-content/uploads/2016/09/gigino-il-sopraffino-768x432.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/cultura-e-formazione/" rel="category tag">Cultura</a></span><h3 class="entry-title"><a href="https://www.linkabile.it/quando-la-cucina-ti-salva-la-vita-la-storia-di-gigino-acunzo/" rel="bookmark">Quando la cucina ti salva la vita: la storia di Gigino Acunzo</a></h3>        					</div>
        				</div>
        			</div>
        			    		</div>
    	</div>
        
		</main><!-- #main -->
	</div><!-- #primary -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
            </div><!-- .row/not-found -->
        </div><!-- #content -->
    </div><!-- .container/.main-content -->
        <footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
    
    <div class="footer-t">
		<div class="container">
			<div class="row column-3">
                            <div class="col">
                   <section id="text-5" class="widget widget_text"><h2 class="widget-title" itemprop="name">Direzione</h2>			<div class="textwidget">Samuele Ciambriello<br />
samuele.ciambriello@libero.it<br />
</div>
		</section> 
                </div>
                            <div class="col">
                   <section id="text-8" class="widget widget_text"><h2 class="widget-title" itemprop="name">COMUNICAZIONE 2.0</h2>			<div class="textwidget"><p>Centro Direzionale, Isola G8 Napoli<br />
linkabile@linkabile.it</p>
<p><img class="alignright" src="https://www.linkabile.it/wp-content/uploads/2015/12/logo-comunica-p.png" alt="Comunicazione 2.0" /></p>
</div>
		</section> 
                </div>
                            <div class="col">
                   <section id="text-7" class="widget widget_text">			<div class="textwidget"><p>Registrazione al Tribunale di Napoli n. 52 del 9 ottobre 2012, ISSN &#8211; 2282 &#8211; 0873<br />
Registrazione al Tribunale di Avellino n. 2/14 del 14 gennaio 2014</p>
</div>
		</section> 
                </div>
                        </div>
		</div>
	</div>
        <div class="site-info">
        <div class="container">
            <span class="copyright">2022 Copyright  <a href="https://www.linkabile.it/">Linkabile</a>. </span> Blossom Beauty | Sviluppato da <a href="https://blossomthemes.com/" rel="nofollow" target="_blank">Blossom Themes</a>. Powered by <a href="https://wordpress.org/" target="_blank">WordPress</a>.<a class="privacy-policy-link" href="https://www.linkabile.it/copyright-privacy/">Copyright &#038; privacy</a>                    
        </div>
    </div>
        </footer><!-- #colophon -->
        <button aria-label="Pulsante &quot;torna in alto&quot;" id="blossom-top">
		<span><i class="fa fa-angle-up"></i>TOP</span>
	</button>
        </div><!-- #page -->
    <!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a> <a href='https://www.linkabile.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11432685;
			var sc_security="5a4e5d8c";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11432685/0/5a4e5d8c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
				<!--facebook like and share js -->
		<div id="fb-root"></div>

		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	<script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
		if (typeof sfsi_plus_responsive_toggle == 'function') {
			sfsi_plus_responsive_toggle(0);
			// console.log('sfsi_plus_responsive_toggle');
		}
	})
</script>

	<script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
	    if (typeof sfsi_plus_widget_set == 'function') {
	        sfsi_plus_widget_set();
	    }
	})
	</script>
	<div class="sfsiplus_norm_row sfsi_plus_wDiv" id="sfsi_plus_floater"  style="z-index: 9999;width:225px;text-align:right;position:absolute;position:absolute;right:10px;top:2%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.linkabile.it/feed/'  style='opacity:1' ><img alt='RSS' title='RSS' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_rss' data-effect='scale'  /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.facebook.com/Link.Magazine.Community'  style='opacity:1' ><img alt='Facebook' title='Facebook' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_fb.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_facebook' data-effect='scale'  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft sfsiplusid_facebook" style="display:block;width:62px;opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon1'><a href='https://www.facebook.com/Link.Magazine.Community' target='_blank'><img class='sfsi_plus_wicon' alt='Facebook' title='Facebook' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Visit_us_fb/icon_Visit_us_en_US.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://www.linkabile.it/carditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello" data-width="180" data-show-faces="false" data-layout="button" data-action="like"></div></div><div  class='icon3'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linkabile.it%2Fcarditello-festival-in-scena-la-prima-opera-popolare-sul-real-sito-di-carditello' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/it_IT.svg''  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://api.follow.it/widgets/icon/LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=/OA==/'  style='opacity:1' ><img alt='Email' title='Email' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_subscribe.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_email' data-effect='scale'  /></a></div></div></div ><input type='hidden' id='sfsi_plus_floater_sec' value='top-right' /><script>window.addEventListener("sfsi_plus_functions_loaded",function(){window.sfsi_plsu_s = jQuery(".sfsi_plus_widget");
					var pos = window.sfsi_plsu_s.position();            
					jQuery(window).scroll(function(){      
					sfsi_plus_stick_widget("0");
		 }); })window.addEventListener('sfsi_plus_functions_loaded',function( totwith=0 ) { sfsi_plus_float_widget('10')});</script><script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.linkabile.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.1.6'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"https:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.linkabile.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.linkabile.it\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"https:\/\/www.linkabile.it\/wp-admin\/","plugin_dir_url":"https:\/\/www.linkabile.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.linkabile.it\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blossom_beauty_data = {"rtl":"","animation":"fadeOutLeft","auto":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-beauty/js/custom.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/all.min.js?ver=5.6.3'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/v4-shims.min.js?ver=5.6.3'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/sticky-kit.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/owlcarousel2-a11ylayer.min.js?ver=0.2.1'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/jquery.matchHeight.min.js?ver=0.7.2'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/wow.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blossom_feminine_data = {"rtl":"","animation":"fadeOutLeft","auto":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/custom.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/modal-accessibility.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script>var css = "#sfsi_plus_floater { margin-top:0px;margin-right:0px; }",
				    head = document.head || document.getElementsByTagName("head")[0],
				    style = document.createElement("style");

				head.appendChild(style);
				if (style.styleSheet){
				  // This is required for IE8 and below.
				  style.styleSheet.cssText = css;
				} else {
				  style.appendChild(document.createTextNode(css));
				}</script>
</body>
</html>
