    <!DOCTYPE html>
    <html lang="it-IT">
    <head itemscope itemtype="http://schema.org/WebSite">

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Capodanno a Napoli: gli eventi della città per salutare il 2023 - Linkabile</title>
	<link rel="canonical" href="https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Capodanno a Napoli: gli eventi della città per salutare il 2023 - Linkabile" />
	<meta property="og:description" content="Napoli si prepara per gli eventi dedicati alla fine del 2022 con 4 giorni di musica e divertimento nella città magica. Il sindaco Gaetano Manfredi ha voluto salutare il nuovo anno con spettacoli unici per &hellip;" />
	<meta property="og:url" content="https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/" />
	<meta property="og:site_name" content="Linkabile" />
	<meta property="article:publisher" content="https://www.facebook.com/Link.Magazine.Community/" />
	<meta property="article:published_time" content="2022-12-29T17:22:49+00:00" />
	<meta property="og:image" content="https://www.linkabile.it/wp-content/uploads/T-d6e1cfd25428493cdfce962f5d9ac6d8-670x400-1.jpg" />
	<meta property="og:image:width" content="670" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Martina Maiorano" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Martina Maiorano" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/#article","isPartOf":{"@id":"https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/"},"author":{"name":"Martina Maiorano","@id":"https://www.linkabile.it/#/schema/person/83b77b927dbeaeb14dc1427ebb8a1c64"},"headline":"Capodanno a Napoli: gli eventi della città per salutare il 2023","datePublished":"2022-12-29T17:22:49+00:00","dateModified":"2022-12-29T17:22:49+00:00","mainEntityOfPage":{"@id":"https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/"},"wordCount":454,"commentCount":0,"publisher":{"@id":"https://www.linkabile.it/#organization"},"image":{"@id":"https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/#primaryimage"},"thumbnailUrl":"https://www.linkabile.it/wp-content/uploads/T-d6e1cfd25428493cdfce962f5d9ac6d8-670x400-1.jpg","keywords":["#eventi","2023","Capodanno","MANFREDI","Napoli"],"articleSection":["Economia e Welfare"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/#respond"]}]},{"@type":"WebPage","@id":"https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/","url":"https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/","name":"Capodanno a Napoli: gli eventi della città per salutare il 2023 - Linkabile","isPartOf":{"@id":"https://www.linkabile.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/#primaryimage"},"image":{"@id":"https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/#primaryimage"},"thumbnailUrl":"https://www.linkabile.it/wp-content/uploads/T-d6e1cfd25428493cdfce962f5d9ac6d8-670x400-1.jpg","datePublished":"2022-12-29T17:22:49+00:00","dateModified":"2022-12-29T17:22:49+00:00","breadcrumb":{"@id":"https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/#primaryimage","url":"https://www.linkabile.it/wp-content/uploads/T-d6e1cfd25428493cdfce962f5d9ac6d8-670x400-1.jpg","contentUrl":"https://www.linkabile.it/wp-content/uploads/T-d6e1cfd25428493cdfce962f5d9ac6d8-670x400-1.jpg","width":670,"height":400,"caption":"Fonte Comune di Napoli"},{"@type":"BreadcrumbList","@id":"https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.linkabile.it/"},{"@type":"ListItem","position":2,"name":"Capodanno a Napoli: gli eventi della città per salutare il 2023"}]},{"@type":"WebSite","@id":"https://www.linkabile.it/#website","url":"https://www.linkabile.it/","name":"Linkabile","description":"Direttore Samuele Ciambriello","publisher":{"@id":"https://www.linkabile.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.linkabile.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.linkabile.it/#organization","name":"Linkabile","url":"https://www.linkabile.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.linkabile.it/#/schema/logo/image/","url":"https://www.linkabile.it/wp-content/uploads/2015/12/linkabile-1.png","contentUrl":"https://www.linkabile.it/wp-content/uploads/2015/12/linkabile-1.png","width":300,"height":90,"caption":"Linkabile"},"image":{"@id":"https://www.linkabile.it/#/schema/logo/image/"},"sameAs":["https://www.youtube.com/channel/UCRwp59qSioEGrUETxqunJfQ","https://www.facebook.com/Link.Magazine.Community/"]},{"@type":"Person","@id":"https://www.linkabile.it/#/schema/person/83b77b927dbeaeb14dc1427ebb8a1c64","name":"Martina Maiorano","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.linkabile.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/d1fbd750775e67ce58324e261e10eb4c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d1fbd750775e67ce58324e261e10eb4c?s=96&d=mm&r=g","caption":"Martina Maiorano"},"url":"https://www.linkabile.it/author/martinamaiorano01/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed" href="https://www.linkabile.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Feed dei commenti" href="https://www.linkabile.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkabile &raquo; Capodanno a Napoli: gli eventi della città per salutare il 2023 Feed dei commenti" href="https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-9SLR3F3PK3"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.linkabile.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.linkabile.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.linkabile.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='titan-adminbar-styles-css' href='https://www.linkabile.it/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.linkabile.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.linkabile.it/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css' href='https://www.linkabile.it/wp-content/plugins/social-media-widget/social_widget.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css?ver=3.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css' href='https://www.linkabile.it/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://www.linkabile.it/wp-content/themes/blossom-feminine/css/animate.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-feminine-style-css' href='https://www.linkabile.it/wp-content/themes/blossom-feminine/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-beauty-css' href='https://www.linkabile.it/wp-content/themes/blossom-beauty/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.linkabile.it/wp-content/themes/blossom-feminine/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-feminine-google-fonts-css' href='https://fonts.googleapis.com/css?family=Playfair+Display%3A700italic' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css' href='https://www.linkabile.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css' href='https://www.linkabile.it/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.11.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.linkabile.it","hash_tracking":"false","ua":"UA-136115129-1","v4_id":"G-9SLR3F3PK3"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.7' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.linkabile.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.linkabile.it/wp-json/wp/v2/posts/109319" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linkabile.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linkabile.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.linkabile.it/?p=109319' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.linkabile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkabile.it%2Fcapodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.linkabile.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkabile.it%2Fcapodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023%2F&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "martinamaiorano01"}});
		</script>
		<link rel="stylesheet" type="text/css" href="https://www.linkabile.it/wp-content/plugins/pdf24-post-to-pdf/styles/cp/linkBox_dflb.css" />
	<script>
		window.addEventListener("sfsi_plus_functions_loaded", function() {
			var body = document.getElementsByTagName('body')[0];
			// console.log(body);
			body.classList.add("sfsi_plus_3.53");
		})
		// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
		// 	jQuery("body").addClass("sfsi_plus_3.53")
		// });
		jQuery(document).ready(function(e) {
			jQuery("body").addClass("sfsi_plus_3.53")
		});

		function sfsi_plus_processfurther(ref) {
			var feed_id = 'LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=';
			var feedtype = 8;
			var email = jQuery(ref).find('input[name="email"]').val();
			var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
			if ((email != "Enter your email") && (filter.test(email))) {
				if (feedtype == "8") {
					var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
					window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
					return true;
				}
			} else {
				alert("Please enter email address");
				jQuery(ref).find('input[name="email"]').focus();
				return false;
			}
		}
	</script>
	<style>
		.sfsi_plus_subscribe_Popinner {
			width: 100% !important;
			height: auto !important;
			border: 1px solid #000000 !important;
			padding: 18px 0px !important;
			background-color: #ff9191 !important;
		}

		.sfsi_plus_subscribe_Popinner form {
			margin: 0 20px !important;
		}

		.sfsi_plus_subscribe_Popinner h5 {
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: oblique !important;
			color: #000000 !important;
			font-size: 16px !important;
			text-align: left !important;
			margin: 0 0 10px !important;
			padding: 0 !important;
		}

		.sfsi_plus_subscription_form_field {
			margin: 5px 0 !important;
			width: 100% !important;
			display: inline-flex;
			display: -webkit-inline-flex;
		}

		.sfsi_plus_subscription_form_field input {
			width: 100% !important;
			padding: 10px 0px !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email] {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder {
			/* Firefox 18- */
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {
			/* Firefox 19+ */
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color:  !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=submit] {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color: #000000 !important;
			font-size: 16px !important;
			text-align: center !important;
			background-color: #ff0000 !important;
		}
	</style>
	<meta name="follow.it-verification-code-LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=" content="vEAdAHPK7lCRChJK02dR"/><link rel="pingback" href="https://www.linkabile.it/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/"
    },
    "headline": "Capodanno a Napoli: gli eventi della città per salutare il 2023",
    "datePublished": "2022-12-29T18:22:49+0100",
    "dateModified": "2022-12-29T18:22:49+0100",
    "author": {
        "@type": "Person",
        "name": "Martina Maiorano"
    },
    "description": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.linkabile.it/wp-content/uploads/T-d6e1cfd25428493cdfce962f5d9ac6d8-670x400-1.jpg",
        "width": 670,
        "height": 400
    },
    "publisher": {
        "@type": "Organization",
        "name": "Linkabile",
        "description": "Direttore Samuele Ciambriello",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1-200x60.png",
            "width": 200,
            "height": 60
        }
    }
}</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
	<style type='text/css' media='all'>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</style>
</head>

<body class="post-template-default single single-post postid-109319 single-format-standard custom-background wp-custom-logo sfsi_plus_actvite_theme_default custom-background-color custom-background underline full-width" itemscope itemtype="http://schema.org/WebPage">
	
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>    <div id="page" class="site"><a aria-label="Vai al contenuto" class="skip-link" href="#content">Vai al contenuto</a>
    	<header id="masthead" class="site-header wow fadeIn header-layout-one" data-wow-delay="0.1s" itemscope itemtype="http://schema.org/WPHeader">
		<div class="header-holder">
			<div class="header-t">
				<div class="container">			
					              
					<nav id="secondary-navigation" class="secondary-nav" itemscope itemtype="http://schema.org/SiteNavigationElement">
                        <div class="secondary-menu-list menu-modal cover-modal" data-modal-target-string=".menu-modal">
                            <button class="close close-nav-toggle" data-toggle-target=".menu-modal" data-toggle-body-class="showing-menu-modal" aria-expanded="false" data-set-focus=".menu-modal">
                                <span class="toggle-bar"></span>
                                <span class="toggle-bar"></span>
                            </button>
                            <div class="mobile-menu" aria-label="Dispositivi mobili">
                                                            </div>
                        </div>                    
                    </nav><!-- #secondary-navigation -->            
					<div class="right">
						<div class="tools">
															<div class="form-section">
									<button aria-label="Commutatore ricerca" id="btn-search" class="search-toggle" data-toggle-target=".search-modal" data-toggle-body-class="showing-search-modal" data-set-focus=".search-modal .search-field" aria-expanded="false">
                                        <i class="fas fa-search"></i>
                                    </button>
                                    <div class="form-holder search-modal cover-modal" data-modal-target-string=".search-modal">
                                        <div class="form-holder-inner">
                                            <form role="search" method="get" class="search-form" action="https://www.linkabile.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                        
                                        </div>
                                    </div>
								</div>
								   
						</div>
						    <ul class="social-networks">
    	            <li><a href="https://www.facebook.com/Link.Magazine.Community" target="_blank" rel="nofollow"><i class="fab fa-facebook"></i></a></li>    	   
                        <li><a href="http://linkabile@linkabile.it" target="_blank" rel="nofollow"><i class="fas fa-mail-bulk"></i></a></li>    	   
            	</ul>
                    
					</div>            
				</div>
			</div><!-- .header-t -->
		</div>
		<div class="header-m site-branding" >
			<div class="container" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.linkabile.it/" class="custom-logo-link" rel="home"><img width="300" height="90" src="https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1.png" class="custom-logo" alt="Linkabile" decoding="async" srcset="https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1.png 300w, https://www.linkabile.it/wp-content/uploads/2015/12/cropped-linkabile-1-200x60.png 200w" sizes="(max-width: 300px) 100vw, 300px" /></a>					<p class="site-title" itemprop="name"><a href="https://www.linkabile.it/" rel="home" itemprop="url">Linkabile</a></p>
										<p class="site-description" itemprop="description">Direttore Samuele Ciambriello</p>
							</div>
		</div><!-- .header-m -->

		<div class="header-b">
			<div class="container">
				<button aria-label="Commutazione del menu principale" id="primary-toggle-button" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".close-main-nav-toggle"><i class="fa fa-bars"></i></button>
                <nav id="site-navigation" class="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
                    <div class="primary-menu-list main-menu-modal cover-modal" data-modal-target-string=".main-menu-modal">
                        <button class="close close-main-nav-toggle" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".main-menu-modal"><i class="fa fa-times"></i>Chiudi</button>
                        <div class="mobile-menu" aria-label="Dispositivi mobili">
                            <div class="menu-menu-container"><ul id="primary-menu" class="main-menu-modal"><li id="menu-item-94493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94493"><a href="https://www.linkabile.it/category/ultimissime/">Ultimissime</a></li>
<li id="menu-item-94494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94494"><a href="https://www.linkabile.it/category/welfare/">Economia e Welfare</a></li>
<li id="menu-item-95061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95061"><a href="https://www.linkabile.it/category/officina-delle-idee/">Officina delle idee</a></li>
<li id="menu-item-94495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94495"><a href="https://www.linkabile.it/category/sport/">Sport</a></li>
<li id="menu-item-94496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94496"><a href="https://www.linkabile.it/category/cultura-e-formazione/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-97778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97778"><a href="https://www.linkabile.it/category/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-94497" class="menu-item menu-item-type-post_type_archive menu-item-object-editoriale menu-item-94497"><a href="https://www.linkabile.it/editoriale/">Editoriale</a></li>
</ul></div>                        </div>
                    </div>
                </nav><!-- #site-navigation --> 
							</div>
		</div><!-- .header-b -->
	</header><!-- #masthead -->
	    <div class="top-bar">
		<div class="container">
			    <header class="page-header">
        </header><!-- .page-header -->
    <div class="breadcrumb-wrapper">
                <div id="crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> 
                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.linkabile.it"><span itemprop="name">Home page</span></a>
                        <meta itemprop="position" content="1" />
                        <span class="separator">/</span>
                    </span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.linkabile.it/category/welfare/"><span itemprop="name">Economia e Welfare </span></a><meta itemprop="position" content="2" /><span class="separator">/</span></span> <span class="current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/"><span itemprop="name">Capodanno a Napoli: gli eventi della città per salutare il 2023</span></a><meta itemprop="position" content="3" /></span></div></div><!-- .breadcrumb-wrapper -->		</div>
	</div>
        <div class="featured-area">
        <div class="container">
                    </div>
    </div>
    
    <div class="container main-content">
        
        <div id="content" class="site-content">
            <div class="row">
    
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-109319" class="post-109319 post type-post status-publish format-standard has-post-thumbnail hentry category-welfare tag-eventi tag-15870 tag-capodanno tag-manfredi tag-napoli" itemscope itemtype="https://schema.org/Blog">
	
    <div class="post-thumbnail"></div>    
    <div class="text-holder">        
            <header class="entry-header">
    <span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/welfare/" rel="category tag">Economia e Welfare</a></span><h1 class="entry-title" itemprop="headline">Capodanno a Napoli: gli eventi della città per salutare il 2023</h1><div class="entry-meta"><span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"> di <span class="author vcard" itemprop="name"><a class="url fn n" href="https://www.linkabile.it/author/martinamaiorano01/">Martina Maiorano</a></span></span><span class="posted-on"><span class="text-on">alle</span><a href="https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/" rel="bookmark"><time class="entry-date published updated" datetime="2022-12-29T18:22:49+01:00" itemprop="datePublished">29 Dicembre 2022</time><time class="updated" datetime="2022-12-29T18:22:49+01:00" itemprop="dateModified">29 Dicembre 2022</time></a></span></div><!-- .entry-meta -->	</header><!-- .entry-header home-->
        
    <div class="entry-content" itemprop="text">
		<div class="text"><p>Napoli si prepara per gli eventi dedicati alla fine del 2022 con 4 giorni di musica e divertimento nella città magica.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- InArticle 1 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2195809355447886"
     data-ad-slot="3914909333"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Il sindaco <strong>Gaetano Manfredi</strong> ha voluto salutare il nuovo anno con spettacoli unici per &#8220;<em>rafforzare e migliorare l&#8217;offerta turistica</em>&#8220;, come si legge sul sito del <a href="file:///C:/Users/marti/Downloads/14_12_2022_GRIGLIA_PROGRAMMA_CAPODANNO_2022_rev_4.pdf">Comune di Napoli.</a></p>
<p>Il progetto prevede una serie di spettacoli che uniscono diversi generi musicali, pongono l&#8217;attenzione sul turismo e promuovono la cultura.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- InArticle 2 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2195809355447886"
     data-ad-slot="3292926958"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Molti saranno gli artisti presenti come <strong>Rkomi, La Niña, LNDFK, Nziria e Lil Jolie</strong>. Tributi poi ai maestri napoletani scomparsi, <strong>Pino Daniele, Massimo Troisi</strong> e il celebre <strong>Eduardo De Filippo</strong>, per poi passare ai nuovi talenti e tanti giovani che faranno divertire il pubblico.</p>
<p>Oggi 29 dicembre alle ore 19:00 ci sarà il primo evento alla<strong> Galleria Umberto I,</strong> “<strong><em>QUALCOSA ARRIVERÀ Audiovisual Live Performance”</em></strong>, dedicato agli artisti napoletani e creato proprio dai giovanissimi. L&#8217;ingresso sarà libero fino ad esaurimento posti.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- InArticle 3 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2195809355447886"
     data-ad-slot="3296989904"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Il 30 dicembre alle ore 10:00 <strong><em>&#8220;That’s Napoli live show&#8221;</em></strong>, spettacolo di Carlo Morelli all&#8217;istituto <strong>Penitenziario Minorile di Nisida</strong>. La musica sarà protagonista della mattina con canzoni famosissime napoletane cantate in tutto il mondo.</p>
<p>Sempre venerdì, al <strong>Maschio Angioino</strong>, <em><strong>&#8220;Il Castello Musicante&#8221;</strong></em>, dalle 10:oo alle 20:00 con ingresso libero. Evento dedicato ai più piccoli con attività, giochi e musica.</p>
<p>Dalle ore 21:00 tutti a <strong>Piazza del Plebiscito</strong> con <strong>Rkomi, La Niña, LNDFK, Nziria, Lil Jolie e alcune giovani proposte, Ste, Rama, Gaiè.</strong></p>
<p>Il 31 dicembre, sempre in piazza, dalle ore 21:30 ci sarà lo spettacolo con <strong>Peppe Iodice e il suo Peppy Night, Belen Rodriguez, Stefano De Martino, Biagio Izzo, Gianni Simioli,</strong><br />
<strong>Lina Sastri, Clementino, Andrea Sannino, Rosario Miraggio, Gianluca</strong><br />
<strong>Capozzi.</strong> A seguire<strong> Daniele Decibel Bellini, Lucariello e Franco Ricciardi.</strong></p>
<p>Tra il 30 e il 31 dicembre avremo <strong><em>&#8220;Etnica&#8221;</em> </strong>su due palchi allestiti sul Lungomare Caracciolo di Napoli. Artisti con le loro performances musicali si esibiranno l&#8217;ultima notte dell&#8217;anno ponendo l&#8217;accento sulla musica, l&#8217;arte che unisce tutti.</p>
<p>Per concludere, il primo gennaio si terrà il concerto<strong><em> &#8220;Natale a Napoli alla Corte di Carlo di Borbone&#8221;</em></strong> presso la <strong>Basilica di San Domenico Maggiore</strong> alle ore 17:30.</p>
<p>Un programma con i fiocchi indetto dallo stesso sindaco della città per salutare il 2022 e dare il benvenuto al 2023. Tutto all&#8217;insegna della musica, che a Napoli non manca mai.</p>
<p>“<em class="userFormat2">Un milione di turisti è in arrivo nella nostra città: da molti mesi l’Amministrazione si sta adoperando per accoglierli al meglio. In che modo? Agendo su più fronti con una strategia unitaria e ambiziosa. Intensificando la pulizia delle strade, praticando la visione policentrica che valorizza i territori come già accaduto con le rassegne “Vedi Napoli e poi torni”, “Affabulazione” e “Uanema”, dislocando nei vari quartieri giovani tutor, ma soprattutto proponendo un’articolata programmazione culturale&#8221;. </em>Ha affermato Manfredi.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons 5 sfsi-plus-mouseOver-effect sfsi-plus-mouseOver-effect-scale' style='float:5'><div class='sfsi_plus_Sicons_text_wrapper' style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://api.follow.it/widgets/icon/LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=/OA==/" target="_blank"><img src="https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/icon_Subscribe_en_US.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button" ></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linkabile.it%2Fcapodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023%2F' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/it_IT.svg''  /></a></div></div></div><!-- AI CONTENT END 2 -->
<div class="pdf24Plugin-cp"> 	<form name="pdf24Form1" method="post" target="pdf24PopWin" action="https://doc2pdf.pdf24.org/wordpress.php"><input type="hidden" name="blogCharset" value="Cw1x07UAAA==" /><input type="hidden" name="blogPosts" value="MwQA" /><input type="hidden" name="blogUrl" value="yygpKSi20tcvLy/Xy8nMy05MysxJ1cssAQA=" /><input type="hidden" name="blogName" value="88nMy05MysxJBQA=" /><input type="hidden" name="blogValueEncoding" value="gzdeflate base64" /><input type="hidden" name="postId_0" value="MzSwNDa0BAA=" /><input type="hidden" name="postTitle_0" value="c04syE9JzMvLV0hU8AOyczKtFNJzMhVSy1LzSjIVUlJzchIVkjNLSg4vUChILVIoTswpLUksSlXIzFEwMjAyBgA=" /><input type="hidden" name="postLink_0" value="DcZBDoAgDATAFy0YvPmbCo02NoVAle/LYZK53ds4YpxzBhV76BTlIB4ztVrIrIJg6yq4Fv7YXFBYlZDFndC4Y5C+Tp0hirSlPf4=" /><input type="hidden" name="postAuthor_0" value="800sKsnMS1TwTczML0rMywcA" /><input type="hidden" name="postDateTime_0" value="MzIwMtI1NNI1slQwtLAyNLIysQQA" /><input type="hidden" name="postContent_0" value="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" /></form> 	<div class="pdf24Plugin-cp-link"> 		<a href="#" onclick="var pdf24Win = window.open('about:blank', 'pdf24PopWin', 'resizable=yes,scrollbars=yes,width=600,height=250,left='+(screen.width/2-300)+',top='+(screen.height/3-125)+''); pdf24Win.focus(); document.pdf24Form1.submit(); if(typeof pdf24OnCreatePDF === 'function'){void(pdf24OnCreatePDF(this,pdf24Win));} return false;">Scarica l'articolo in formato PDF</a> 	</div> </div></div>	</div><!-- .entry-content -->      
        <footer class="entry-footer">
    <span class="tags"><a href="https://www.linkabile.it/tag/eventi/" rel="tag">#eventi</a><a href="https://www.linkabile.it/tag/2023/" rel="tag">2023</a><a href="https://www.linkabile.it/tag/capodanno/" rel="tag">Capodanno</a><a href="https://www.linkabile.it/tag/manfredi/" rel="tag">MANFREDI</a><a href="https://www.linkabile.it/tag/napoli/" rel="tag">Napoli</a></span>	</footer><!-- .entry-footer home-->
        </div><!-- .text-holder -->
    
</article><!-- #post-109319 -->            
            <nav class="navigation post-navigation" role="navigation">
    			<h2 class="screen-reader-text">Navigazione articolo</h2>
    			<div class="nav-links">
    				<div class="nav-previous nav-holder"><a href="https://www.linkabile.it/sanita-de-luca-da-gennaio-via-informatica-per-tutti-i-servizi/" rel="prev"><span class="meta-nav">Articolo precedente</span><span class="post-title">Sanità: De Luca, da gennaio via informatica per tutti i servizi</span></a></div>    			</div>
    		</nav>        
                    <div class="related-post">
    		<h2 class="title">Potrebbe piacerti...</h2>    		<div class="row">
    			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://www.linkabile.it/firma-del-protocollo-della-mobilita-per-la-costiera-amalfitana-e-sorrentina-le-dichiarazioni-del-consigliere-regionale-francesco-moxedano-la-giunta-regionale-e-sempre-piu-impegnata-sulla-mobilita-e/">
                            <img width="320" height="111" src="https://www.linkabile.it/wp-content/uploads/2017/08/Moxedano.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" decoding="async" srcset="https://www.linkabile.it/wp-content/uploads/2017/08/Moxedano.jpg 660w, https://www.linkabile.it/wp-content/uploads/2017/08/Moxedano-300x104.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/welfare/" rel="category tag">Economia e Welfare</a></span><h3 class="entry-title"><a href="https://www.linkabile.it/firma-del-protocollo-della-mobilita-per-la-costiera-amalfitana-e-sorrentina-le-dichiarazioni-del-consigliere-regionale-francesco-moxedano-la-giunta-regionale-e-sempre-piu-impegnata-sulla-mobilita-e/" rel="bookmark">Firma del protocollo della mobilità per la costiera Amalfitana e Sorrentina, le dicharazioni del Consigliere Regionale Francesco Moxedano :&#8221; La Giunta Regionale è sempre stata impegnata sulla mobilità e il trasporto in Campania&#8221;</a></h3>        					</div>
        				</div>
        			</div>
        			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://www.linkabile.it/campaniagaranzia-giovani-palmeri-e-una-misura-che-funziona-con-oltre-18-000-nuove-assunzioni-e-noi-abbiamo-lambizione-di-farla-diventare-la-misura-delloccupazione/">
                            <img width="270" height="200" src="https://www.linkabile.it/wp-content/uploads/2017/05/Pil-Italiano.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.linkabile.it/wp-content/uploads/2017/05/Pil-Italiano.jpg 457w, https://www.linkabile.it/wp-content/uploads/2017/05/Pil-Italiano-300x222.jpg 300w" sizes="(max-width: 270px) 100vw, 270px" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/welfare/" rel="category tag">Economia e Welfare</a></span><h3 class="entry-title"><a href="https://www.linkabile.it/campaniagaranzia-giovani-palmeri-e-una-misura-che-funziona-con-oltre-18-000-nuove-assunzioni-e-noi-abbiamo-lambizione-di-farla-diventare-la-misura-delloccupazione/" rel="bookmark">CAMPANIA GARANZIA GIOVANI, PALMERI: “È UNA MISURA CHE FUNZIONA CON OLTRE 18.000 NUOVE ASSUNZIONI E NOI ABBIAMO L&#8217;AMBIZIONE DI FARLA DIVENTARE LA MISURA DELL&#8217;OCCUPAZIONE&#8221;</a></h3>        					</div>
        				</div>
        			</div>
        			                    <div class="post">
        				<div class="img-holder">
        					<a href="https://www.linkabile.it/trasporti-beneduce-fi-circumvesuviana-e-anm-incubo-dei-pendolari/">
                            <img width="320" height="180" src="https://www.linkabile.it/wp-content/uploads/2017/08/20160725_111750.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.linkabile.it/wp-content/uploads/2017/08/20160725_111750.jpg 3264w, https://www.linkabile.it/wp-content/uploads/2017/08/20160725_111750-300x169.jpg 300w, https://www.linkabile.it/wp-content/uploads/2017/08/20160725_111750-768x432.jpg 768w, https://www.linkabile.it/wp-content/uploads/2017/08/20160725_111750-1024x576.jpg 1024w" sizes="(max-width: 320px) 100vw, 320px" />                            </a>
        					<div class="text-holder">
        						<span class="cat-links" itemprop="about"><a href="https://www.linkabile.it/category/welfare/" rel="category tag">Economia e Welfare</a></span><h3 class="entry-title"><a href="https://www.linkabile.it/trasporti-beneduce-fi-circumvesuviana-e-anm-incubo-dei-pendolari/" rel="bookmark">TRASPORTI, BENEDUCE (FI): &#8220;CIRCUMVESUVIANA E ANM INCUBO DEI PENDOLARI&#8221;</a></h3>        					</div>
        				</div>
        			</div>
        			    		</div>
    	</div>
        
		</main><!-- #main -->
	</div><!-- #primary -->

            </div><!-- .row/not-found -->
        </div><!-- #content -->
    </div><!-- .container/.main-content -->
        <footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
    
    <div class="footer-t">
		<div class="container">
			<div class="row column-3">
                            <div class="col">
                   <section id="text-5" class="widget widget_text"><h2 class="widget-title" itemprop="name">Direzione</h2>			<div class="textwidget">Samuele Ciambriello<br />
samuele.ciambriello@libero.it<br />
</div>
		</section> 
                </div>
                            <div class="col">
                   <section id="text-8" class="widget widget_text"><h2 class="widget-title" itemprop="name">COMUNICAZIONE 2.0</h2>			<div class="textwidget"><p>Centro Direzionale, Isola G8 Napoli<br />
linkabile@linkabile.it</p>
<p><img decoding="async" class="alignright" src="https://www.linkabile.it/wp-content/uploads/2015/12/logo-comunica-p.png" alt="Comunicazione 2.0" /></p>
</div>
		</section> 
                </div>
                            <div class="col">
                   <section id="text-7" class="widget widget_text">			<div class="textwidget"><p>Registrazione al Tribunale di Napoli n. 52 del 9 ottobre 2012, ISSN &#8211; 2282 &#8211; 0873<br />
Registrazione al Tribunale di Avellino n. 2/14 del 14 gennaio 2014</p>
</div>
		</section> 
                </div>
                        </div>
		</div>
	</div>
        <div class="site-info">
        <div class="container">
            <span class="copyright">2022 Copyright  <a href="https://www.linkabile.it/">Linkabile</a>. </span> Blossom Beauty | Sviluppato da <a href="https://blossomthemes.com/" rel="nofollow" target="_blank">Blossom Themes</a>. Powered by <a href="https://wordpress.org/" target="_blank">WordPress</a>.<a class="privacy-policy-link" href="https://www.linkabile.it/copyright-privacy/">Copyright &#038; privacy</a>                    
        </div>
    </div>
        </footer><!-- #colophon -->
        <button aria-label="Pulsante &quot;torna in alto&quot;" id="blossom-top">
		<span><i class="fa fa-angle-up"></i>TOP</span>
	</button>
        </div><!-- #page -->
    <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Accept</a> <a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn" data-cli_action="reject">Reject</a> <a href="https://www.linkabile.it" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Read More</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11432685;
			var sc_security="5a4e5d8c";
			var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11432685/0/5a4e5d8c/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
				<!--facebook like and share js -->
		<div id="fb-root"></div>

		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	<script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
		if (typeof sfsi_plus_responsive_toggle == 'function') {
			sfsi_plus_responsive_toggle(0);
			// console.log('sfsi_plus_responsive_toggle');
		}
	})
</script>

		<script>
			window.addEventListener('sfsi_plus_functions_loaded', function() {
				if (typeof sfsi_plus_widget_set == 'function') {
					sfsi_plus_widget_set();
				}
			})
		</script>
		<div class="sfsiplus_norm_row sfsi_plus_wDiv" id="sfsi_plus_floater"  style="z-index: 9999;width:225px;text-align:right;position:absolute;position:absolute;right:10px;top:2%;"><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.linkabile.it/feed/'  style='width:40px; height:40px;opacity:1;' ><img alt='RSS' title='RSS' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_rss' data-effect='scale'  /></a></div></div><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://www.facebook.com/Link.Magazine.Community'  style='width:40px; height:40px;opacity:1;' ><img alt='Facebook' title='Facebook' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_fb.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_facebook' data-effect='scale'  /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft sfsiplusid_facebook" style="display:block;width:62px;opacity:0;z-index:-1;"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon1'><a href='https://www.facebook.com/Link.Magazine.Community' target='_blank'><img class='sfsi_plus_wicon' alt='Facebook' title='Facebook' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Visit_us_fb/icon_Visit_us_en_US.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://www.linkabile.it/capodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023" data-width="180" data-show-faces="false" data-layout="button" data-action="like"></div></div><div  class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.linkabile.it%2Fcapodanno-a-napoli-gli-eventi-della-citta-per-salutare-il-2023' style='display:inline-block;'> <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/it_IT.svg''  /></a></div></div></div></div></div><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='scale' target='_blank'  href='https://api.follow.it/widgets/icon/LzRadVN1SEFJRGVkSFBEZFZKeWMwTzRpRUYzQlRzRElDbTFHSXNVSzEwaldiODN6WFhFMUJ1TGFPRmlwK1RDNEtHeFdRK0NyOU53ajBWRElCaCtLQ0ZTYzlra0ZtemM5d2Jtc3VyRUdFOE56dE5RalZNVndpWVg1T3JDZ3hTOVl8dnkxNGsxSWx0eHVJOVZTU1VMQ3RxZ2pJay90Q0NRWlM2VE04UnFTRGlobz0=/OA==/'  style='width:40px; height:40px;opacity:1;' ><img alt='Email' title='Email' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_subscribe.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_email' data-effect='scale'  /></a></div></div></div ><input type='hidden' id='sfsi_plus_floater_sec' value='top-right' /><script>window.addEventListener("sfsi_plus_functions_loaded",function(){window.sfsi_plsu_s = jQuery(".sfsi_plus_widget");
					var pos = window.sfsi_plsu_s.position(); 
					jQuery(window).scroll(function(){
					sfsi_plus_stick_widget("0");
		 }); })window.addEventListener('sfsi_plus_functions_loaded',function( totwith=0 ) { sfsi_plus_float_widget('10')});</script><script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.3.4' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js?ver=6.1.1' id='SFSIPLUSjqueryModernizr-js'></script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"https:\/\/www.linkabile.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.linkabile.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.linkabile.it\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"https:\/\/www.linkabile.it\/wp-admin\/","plugin_dir_url":"https:\/\/www.linkabile.it\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/www.linkabile.it\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/plugins/ultimate-social-media-plus/js/custom.js?ver=3.5.7' id='SFSIPLUSCustomJs-js'></script>
<script type='text/javascript' id='blossom-beauty-js-extra'>
/* <![CDATA[ */
var blossom_beauty_data = {"rtl":"","animation":"fadeOutLeft","auto":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-beauty/js/custom.js?ver=1.1.3' id='blossom-beauty-js'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/all.min.js?ver=6.1.1' id='all-js'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/v4-shims.min.js?ver=6.1.1' id='v4-shims-js'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/sticky-kit.min.js?ver=1.1.3' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/owl.carousel.min.js?ver=2.2.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/owlcarousel2-a11ylayer.min.js?ver=0.2.1' id='owlcarousel2-a11ylayer-js'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/jquery.matchHeight.min.js?ver=0.7.2' id='jquery-matchHeight-js'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/wow.min.js?ver=1.1.3' id='wow-js'></script>
<script type='text/javascript' id='blossom-feminine-custom-js-extra'>
/* <![CDATA[ */
var blossom_feminine_data = {"rtl":"","animation":"fadeOutLeft","auto":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/custom.min.js?ver=1.1.3' id='blossom-feminine-custom-js'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-content/themes/blossom-feminine/js/modal-accessibility.min.js?ver=1.1.3' id='blossom-feminine-modal-js'></script>
<script type='text/javascript' src='https://www.linkabile.it/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script>var css = "#sfsi_plus_floater { margin-top:0px;margin-right:0px; }",
				    head = document.head || document.getElementsByTagName("head")[0],
				    style = document.createElement("style");

				head.appendChild(style);
				if (style.styleSheet){
				  // This is required for IE8 and below.
				  style.styleSheet.cssText = css;
				} else {
				  style.appendChild(document.createTextNode(css));
				}</script>
</body>
</html>
